Vstrom-2007 mau contato no farol

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Vstrom-2007 mau contato no farol

Mensagem por George.2015 em Qua 29 Jul 2015, 11:32

Bom dia a todos!
Minha suzy tah com um problema chato, o farol de vez em quando apaga.
Consigo acender o farol alto pelo lampejador, mas pelo seletor alto/baixo nada acontece.
Lembrando que o sistema dela é farol sempre aceso.
Jah dei um banho de WD-40 no contato da chave e na cx. de fusíveis e retirei / coloquei todos mas continua acontecendo.
Estou ate receoso de um curto e ficar na estrada.
Alguma dica?

Abraços!

George.2015
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 08/07/2015

Voltar ao Topo Ir em baixo

Re: Vstrom-2007 mau contato no farol

Mensagem por Berlindo em Qua 29 Jul 2015, 11:40

Dá uma checada no relê também.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Vstrom-2007 mau contato no farol

Mensagem por Arnaldo Costa em Seg 03 Ago 2015, 11:27

Sinto informar mas este problema é comum na Vstrom. Recentemente o problema reapareceu, fiz a ligação direta sem passar pela conexão que fica abaixo do tanque. Problema resolvido!
avatar
Arnaldo Costa
Participante
Participante

Masculino
Idade : 56
Data de inscrição : 05/01/2010

Voltar ao Topo Ir em baixo

Re: Vstrom-2007 mau contato no farol

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum