Bandit 12 sem sinal nenhum!

Ir em baixo

Bandit 12 sem sinal nenhum! Empty Bandit 12 sem sinal nenhum!

Mensagem por Jadir de Jesus em Qua 22 Jul 2015, 10:31

Bom dia prezados preciso de ajuda. Possuo uma Bandit 1200 1997 e ontem eu estava lavando a moto parada no cavalete central. Liguei a moto e deixei funcionando por algum tempo, então fui colocar a 1ª marcha para fazer a roda girar, quando coloquei a marcha, a moto deu um tranco forte e apagou! Vi que estava com o cavalete lateral abaixado o que faz com que ela apague normalmente. Porém, ví que o painel se apagou todo, não dá sinal nenhum, nem de luz nem de partida, como se tivesse sem bateria. Olhei os fusiveis e constatei um quebrado. O substitui mas não resolveu nada. Peço ajuda dos mais experientes, pois hoje começa um grande evento aqui em Brasília, o Motocapital e ir para esse evento sem moto é a mesma coisa de esperar as férias e ir para a praia de terno.
Agradeço a atenção!

Jadir de Jesus
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 26/11/2012

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Berlindo em Qua 22 Jul 2015, 11:38

Checou todos os fusíveis? Acho que nesse ano a Bandit tem um fusível a parte no relê de partida, cheque ele também.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Jadir de Jesus em Qua 22 Jul 2015, 11:44

Berlindo escreveu:Checou todos os fusíveis? Acho que nesse ano a Bandit tem um fusível a parte no relê de partida, cheque ele também.

Realmente no rele tem um fusivel, eu não chequei esse! Mas se esse fusivel tiver queimado apaga o sistema todo?

Jadir de Jesus
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 26/11/2012

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Berlindo em Qua 22 Jul 2015, 13:19

Não estou certo disso, sei que há um fusível nela que apaga tudo sim.

O lance é pegar um multímetro e sair conferindo continuidade nas pontas do chicote.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Jadir de Jesus em Qua 22 Jul 2015, 17:46

Consegui contato com o mecânico que fazia serviços pra mim, infelizmente ele foi embora para a Paraiba mas me dá consultoria por telefone da TIM, rsrsrs ele me disse que o fusível do rele deve ter queimado e esse rele quando queima apaga tudo mesmo! Já comprei os fusiveis e vou testar daqui há pouco em casa, amanhã passo o resultado aqui. Berlindo muito obrigado pela atenção! Valeu!!

Jadir de Jesus
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 26/11/2012

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Berlindo em Qua 22 Jul 2015, 17:52

Não tava tão errado...rs

Eu pensei nele pq a alimentação da bateria vai direto pra ele, depois pro resto. Pode ver, na maioria das motos, o cabo positivo sai da bateria, vai pra ele sem nenhuma derivação e depois segue pros circuitos.
Berlindo
Berlindo
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Jadir de Jesus em Qua 22 Jul 2015, 17:58

Isso mesmo! Tomara que seja esse o problema, se for hoje mesmo vou para o evento! Valeu...abraço! Fiquem na Paz!!

Jadir de Jesus
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 26/11/2012

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Jadir de Jesus em Qui 23 Jul 2015, 09:01

Bom dia! saudações motociclisticas!
Pessoal, problema resolvido! Realmente era o fusível do relê de partida! Ele queimado apaga a moto toda mesmo, o cabo positivo que sai da bateria vai para o relê e de lá para os outros componentes elétricos (conforme dito pelo Berlindo). Assim que cheguei em casa foi a primeira coisa que fiz, fui até a moto tirei o fusível e constatei que estava queimado, nunca fiquei tão feliz ao ver aquele circuito quebrado! Quando troquei o fusivel, virei a chave acendeu tudo dei Glorias a Deus! Liguei a máquina deixei esquentar, me arrumei e fui para o evento. Acredito que tenha queimado porque o fusível que estava lá era de 15A e o normal é de 30A. Veleu pessoal, fica a dica e espero colaborar com alguém que tenha o mesmo problema e consulte este forum! Abraço! Pilote com Segurança!

Jadir de Jesus
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 26/11/2012

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Jadir de Jesus em Qui 23 Jul 2015, 09:03

Prezados, tem como colocar (RESOLVIDO) no título do forum?

Jadir de Jesus
Participante
Participante

Masculino
Idade : 51
Data de inscrição : 26/11/2012

Voltar ao Topo Ir em baixo

Bandit 12 sem sinal nenhum! Empty Re: Bandit 12 sem sinal nenhum!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum