Hayabusa: Ao desligar motor não liga novamente.

Ir em baixo

Hayabusa:  Ao desligar motor não liga novamente. Empty Hayabusa: Ao desligar motor não liga novamente.

Mensagem por marco cunha em Qui 26 Mar 2015, 18:02

Olá pessoal!

adquiri minha haya ja faz um ano estava com 28 mil quando comprei e hoje se encontra com 46 mil. nesse periodo fiz o normal como todas manutenções primarias como troca de velas e filtro limpeza de bicos e etc... mas mesmo com tudo isso ela tem um problema que não solucionei porque não foi encontrado ainda. ela não acende o FI e nem apresenta falhas uso boa qualidade de combustivel e não se apaga ao andar.

Mas as vezes quando paro e depois retorno a liga-lá ela da o sinal que vai pegar e apaga, tento novamente e não da mais sinal o motor de arranque gira normalmente a bomba do combustivel aciona. A impressão que da é que afoga tendo de todas as maneiras mas não pega. o imprecionante é que depois de meia hora depois deixando ela quieta tento novamente ela pega dando a impressão que não ouve nada e dou uma acelerada para ver se afogou mesmo mas nem fumaça preta sai!

se ja viram algum problema parecido me dão a dica por favor!
Muito obrigado!

marco cunha
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 26/03/2015

Voltar ao Topo Ir em baixo

Hayabusa:  Ao desligar motor não liga novamente. Empty Re: Hayabusa: Ao desligar motor não liga novamente.

Mensagem por vapor em Sex 27 Mar 2015, 07:59

Bom dia Marco... na minha acontecia exatamente a mesma coisa, e por incrível que pareça era o retificador. Ele não mandava carga suficiente pra moto quando andando, por isso ela não ligava logo quando parava. Deixava ela um tempo parada ou dava uma leve carga na bateria, ela pegava normal. Na minha resolveu, manda testar seu retificador.

vapor
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 02/03/2015

Voltar ao Topo Ir em baixo

Hayabusa:  Ao desligar motor não liga novamente. Empty Re: Hayabusa: Ao desligar motor não liga novamente.

Mensagem por Eric_ABC em Dom 29 Mar 2015, 00:16

Sua moto liga anda e apaga, parece que tem haver com algo relacionado a temperatura.
A minha deu um problema parecido.
A Haya tem 2 sensores de temperatura.
Um vai no radiador, esse é o que move o ponteiro da temperatura no painel.
Outro sensor, vai no bloco do motor, abaixo do tanque ou abaixo dos coletores de ar, só mais para a esquerda. Esse sensor do bloco quando fica meio velho, ele começa a aferir errado a temperatura da água, ou seja, sua moto dá uma esquentadinha e o sensor já acusa que está com 110 graus e automaticamente a central CDI corta a o funcionamento para evitar danos. Se deixar a moto parada por alguns instantes, é o suficiente para a água baixar um pouco a temperatura e a moto pega normalmente e morre logo depois.
Enfim, veja se não seria isso, o SENSOR DE TEMPERATURA DO BLOCO DO MOTOR.

Foto do sensor:
Hayabusa:  Ao desligar motor não liga novamente. Sensor-temperatura-ar-hayabusa-gsxr-1000-13655-MLB4255936979_052013-F

Eric_ABC
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 26/08/2013

Voltar ao Topo Ir em baixo

Hayabusa:  Ao desligar motor não liga novamente. Empty Re: Hayabusa: Ao desligar motor não liga novamente.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum