Falha ao indicar marcha - Hayabusa!

Ir em baixo

Mensagem Falha ao indicar marcha - Hayabusa!

Mensagem por wendellalmeida em Seg 22 Set 2014, 08:33

Caros amigos,

minha Haya se encontra com problemas no indicador de marcha... marca as marchas e fica oscilando sempre para uma marcha acima, ou seja, se estiver na 4ª fica mudando entre 4ª e 5ª... quando toco de leve no pedal de marcha, a mesma vai para a marcha correta, sinto uma folgo considerável no pedal. Existe algum tipo de regulagem para o pedal de marcha?
wendellalmeida
wendellalmeida
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 26/10/2011

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por Pikes Peak em Seg 22 Set 2014, 09:02

Amigo. Verifique se todos os parafusos do sistema estão justos e até se o proprio pedal esta firme no eixo com estrias ou desregulado.

Em segundo lugar, acredito que a Hayabusa é como nas srads, e o sistema que faz a indicação das marchas proximo a alavanca, pode estar com sujeira e até mesmo graxa da corrente que acaba acumulando naquela região. Tirando as tampas do lado esquerdo proximo as alavancas da para se chegar no sistema que faz a "leitura" da marcha engrenada...

Pikes Peak
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 03/09/2013

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por wendellalmeida em Seg 27 Out 2014, 13:06

Caro Pikes,

fiz o recomendado por você e nada... o sensor de marcha da Haya fica por trás da campana da embreagem, e a peça é blindada! Alguém sabe o valor de uma ou mesmo se existe como cambiar com o de outra moto?
wendellalmeida
wendellalmeida
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 26/10/2011

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por Gustavo_GSX650F em Sex 31 Out 2014, 13:51

Estou com um problema parecido na minha GSX650F,

o indicador de marcha parece que está maluco, as vezes quando coloco em 1ª marcha ele marca como se estivesse na 2ª as vezes até 3ª, outras vezes andando quando engreno uma marcha ele apaga e não marca nada e também fica oscilando a numeração as vezes.

Saberiam me dizer como posso arrumar isso, e se o sensor fica no mesmo local que as SRAD, como o amigo Pikes Peak falou?

Grato.
Gustavo_GSX650F
Gustavo_GSX650F
Participante
Participante

Masculino
Idade : 27
Data de inscrição : 25/09/2013

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por daviramos em Sex 31 Out 2014, 14:55

Talvez, seja problema na Elétrica, cabo mal conectado.

O Sensor basicamente, funciona com resistência, a cada macha engrenada, no fio de saída apresenta um valor de tensão.

Talvez um mal contato está influenciando esse valor de tensão o que acaba fazendo com que e leitura da macha fique incorreta.

Segue Diagrama de como o mesmo funciona:

Falha ao indicar marcha - Hayabusa! Standard_gps
daviramos
daviramos
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 07/08/2011

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por Gustavo_GSX650F em Sab 01 Nov 2014, 12:13

Valeu Davi, vou tirar um tempo e dar uma verificada nos cabos e conectores para ver se está tudo em ordem.
Espero que seja simples assim para resolver e que não seja o sensor ou outra coisa pior.
Gustavo_GSX650F
Gustavo_GSX650F
Participante
Participante

Masculino
Idade : 27
Data de inscrição : 25/09/2013

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por wendellalmeida em Seg 24 Nov 2014, 11:20

Pessoal,

alguém sabe informar algum sensor que seja compatível com a hayabusa?
wendellalmeida
wendellalmeida
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 26/10/2011

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por alexcafe em Seg 24 Nov 2014, 11:39

Caro wendel, minha srad apresentou esse problema também. no meu caso o mal contato era dentro do sensor então troquei o sensor e ficou bom. comprei pelo site http://www.internationalmotoparts.com
alexcafe
alexcafe
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 08/04/2013

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por wendellalmeida em Seg 24 Nov 2014, 19:20

Caro Alexcafe,

olhei o site e achei o sensor (muito bom o preço inclusive) mais na hora de cadastrar o endereço não havia o Brasil como opção. Como você fez?
wendellalmeida
wendellalmeida
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 26/10/2011

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por alexcafe em Ter 25 Nov 2014, 10:03

Nao lembro de ter tido esse problema... podem ter colocado alguma restrição de país Sad de quealquer forma vou verificar minha conta lá e te falo.
alexcafe
alexcafe
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 08/04/2013

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por alexcafe em Qui 27 Nov 2014, 22:11

olá. nao vi problema com relação ao Brasil. Quando vc faz o cadastro vc pode informar os dados de endereço, inclusive país.
alexcafe
alexcafe
Participante
Participante

Masculino
Idade : 54
Data de inscrição : 08/04/2013

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por wendellalmeida em Seg 01 Dez 2014, 16:52

Alexcafe,

selecionei a peça, mais no momento de preencher o formulário de endereço continua não existindo o Brasil como opção
wendellalmeida
wendellalmeida
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 26/10/2011

Voltar ao Topo Ir em baixo

Mensagem Re: Falha ao indicar marcha - Hayabusa!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum