problemas na gs500

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

problemas na gs500

Mensagem por marcelokappaun@gmail.com em Sex 04 Out 2013, 15:10

olá a todos, sou iniciante no fórum, e acredito que alguém poderá e ajudar, há alguns meses comprei uma gs500e ano 2001, e ela começou a apresentar algumas avarias, uma delas é o pisca que funciona somente o lado direito, quando eu aciono o lado esquerdo começa a piscar o farol e a lanterna do freio, mas o pisca e a luz do pisca no painel não ascende, a outra avaria é no velocímetro, depois que eu mexi no painel e troquei as lâmpadas que vão dentro dele, o cabo do velocímetro caiu, eu coloquei ele no lugar novamente, mas aí o velocímetro travou e depois de eu mexer mais um pouco no cabo, ele voltou a funcionar, mas o ponteiro fica oscilando e não sobe mais do que 90 km/h.
no caso do pisca penso que o problema seja no relé do pisca, e no velocímetro acredito que seja o cabo, penso ser isso, porém se alguém souber o real motivo ficarei muito grato.
avatar
marcelokappaun@gmail.com
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 03/10/2013

Voltar ao Topo Ir em baixo

Re: problemas na gs500

Mensagem por marcelokappaun@gmail.com em Qua 09 Out 2013, 14:29

olá, já consegui resolver os problemas, o do velocímetro era o caracol que vai na roda e o dos piscas era só os fios q estavam encostando no ferro embaixo do banco.
avatar
marcelokappaun@gmail.com
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 03/10/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum