HELANO - SALVADOR/BA - BANDIT 650N 2009

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Helano em Sex 19 Jul 2013, 11:57

Olá pessoal,

Meu nome é Helano, tenho 36 anos, sou cearense, natural de Fortaleza/CE, mas moro em Salvador/BA e acabei de adquirir minha primeira moto 4 cilindros. Trata-se de uma Bandit 650N 2008/2009, já injetada. Estou vindo de uma Ténéré 250 e por conta dela sou inclusive o fundador e administrador do fórum TénéréClub (www.tenereclub.com.br), do qual eu continuo cuidando e fazendo muitos amigos.

A moto está extremamente conservada, muito bem cuidada mesmo, mas está com alguns probleminhas chatos a serem resolvidos e que pretendo arrumar tudo com uma excelente revisão;

• Luz FI acendendo e piscando "check" no painel quando dá um esticão na moto acima de 6 ou 7mil rpm.

• Luz do neutro (N) não acende de jeito nenhum. O neutro entrar normal, mas sem acender a luz do painel, o que atrapalha bastante nos semáforos e na hora de dar partida na moto, pois só está pegando com a mão na embreagem e pezinho levantado.

• Ajuste do farol dianteiro não se mantém. Eu regulo ele no parafusinho embaixo do farol, mas depois de um tempo andando com a moto o facho volta a descer novamente.

Bem, vamos deixar de papo e aí vão as fotos...






Abraços turma!!!

Helano

Helano
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por budha74 em Sex 19 Jul 2013, 19:00

Seja bem-vindo e muitos kms com a bela máquina Exclamation
A luz do neutro pode ser o sensor de posição de marcha, fica perto do pinhão, tem que dar uma verificada se não está trincado.
avatar
budha74
Participante
Participante

Data de inscrição : 11/05/2012

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Gugutossa em Qui 25 Jul 2013, 13:20

Parabens colega pela moto, nao sei se foi essa moto que um rapaz apareceu pra vender na feira do carro( ja faz um tempinho, uns 2 ou 3 meses atras), no parque de exposição, no dia em que ela apareceu.. chamou bastante atençao..!! Comprei a minha no carnaval, mais infelizmente tomei um levantao....rsrsrs. mais graças a Deus ja esta em processo de montagem... quando ficar pronta, marcaremos pra dar umas voltinhas rsrs!!!!
avatar
Gugutossa
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/05/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por ivan pires júnior em Qui 25 Jul 2013, 13:28

Parabéns pela primeira 4cc... a minha tb eh minha primeira 4cc entao mto juizo pois sao completamente diferentes das outras... potencia tem de sobra...
Bons kms
Abraço
avatar
ivan pires júnior
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 02/06/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por NanauPaes em Qui 25 Jul 2013, 17:46

Helano!!!! Você por aqui!!!!
Quanto tempo, meu filho!
Vai acelerar agora? Laughing 
avatar
NanauPaes
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 20/02/2013

http://asnovolante.com.br

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Eder Filipe em Qui 25 Jul 2013, 18:12

Olá amigo, seja bem vindo!
Eu, particularmente, adoro essa moto. Tenho uma igual a sua, todo original, com algumas pequenas alterações como: Manopla, retrovisores e ponteira(sarachú), na qual revezo com a original. Acredito que essas alterações da sua foram feitas pelo antigo dono, tranquilo, eu não curto muito essa cor cinza nas rodas e no pegador do passageiro. Qnto a questão do Neutro, dê uma verificada, com o tempo esse sensor começa a falhar e depois para de uma vez, assim eu soube. Ja na questão de ela só ligar com o acionamento da embreagem e com o pezinho levantado, é dela mesmo, é um processo de segurança, coisa que normalmente não tem em todas as motos de pequena cilindrada, apenas em algumas. Se ela estiver no Neutro ela funciona sim, basta apenas acionar a embreagem, esse acionamento sempre é preciso para ligar ela primeiro. Verifique tb esse parafuso da regulagem do farol, deve está aluído o parafuso. Vc comprou de alguém de confiança? Pq vi que o seu painel de velocímetro é o dá 1250, e como essa questão do farol que não segura a regulagem... desconfio que teve algum tombo com o prejuízo na frente, BESTEIRA, se estiver tudo ok. No mais, Tudo de bom. Se programe pra vim aqui em Aracaju, assim poderemos dá um rolé. Qualquer dúvida pode entrar em contato comigo, sou Mecânico indireto, pois não vivo de mecânica, mais faço a minha própria manutenção.
Abraço!!
avatar
Eder Filipe
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 23/08/2012

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Helano em Qui 25 Jul 2013, 19:07

NanauPaes escreveu:Helano!!!! Você por aqui!!!!
Quanto tempo, meu filho!
Vai acelerar agora? Laughing 

Cara, desculpe mas somente pelo apelido não estou reconhecendo. De onde conheço você amigo?

Respondendo a pergunta, continuo e vou continuar andando do mesmo jeito de sempre, dentro dos limites de responsabilidade, prudência e juízo. Continuo acreditando que devagar se chega longe e com a vantagem de chegar inteiro.

Helano
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Helano em Qui 25 Jul 2013, 19:11

Eder Filipe escreveu:Olá amigo, seja bem vindo!
Eu, particularmente, adoro essa moto. Tenho uma igual a sua, todo original, com algumas pequenas alterações como: Manopla, retrovisores e ponteira(sarachú), na qual revezo com a original. Acredito que essas alterações da sua foram feitas pelo antigo dono, tranquilo, eu não curto muito essa cor cinza nas rodas e no pegador do passageiro. Qnto a questão do Neutro, dê uma verificada, com o tempo esse sensor começa a falhar e depois para de uma vez, assim eu soube. Ja na questão de ela só ligar com o acionamento da embreagem e com o pezinho levantado, é dela mesmo, é um processo de segurança, coisa que normalmente não tem em todas as motos de pequena cilindrada, apenas em algumas. Se ela estiver no Neutro ela funciona sim, basta apenas acionar a embreagem, esse acionamento sempre é preciso para ligar ela primeiro. Verifique tb esse parafuso da regulagem do farol, deve está aluído o parafuso. Vc comprou de alguém de confiança? Pq vi que o seu painel de velocímetro é o dá 1250, e como essa questão do farol que não segura a regulagem... desconfio que teve algum tombo com o prejuízo na frente, BESTEIRA, se estiver tudo ok. No mais, Tudo de bom. Se programe pra vim aqui em Aracaju, assim poderemos dá um rolé. Qualquer dúvida pode entrar em contato comigo, sou Mecânico indireto, pois não vivo de mecânica, mais faço a minha própria manutenção.
Abraço!!

Sobre as rodas polidas, também não curto, aliás estou à procura de quem possa pintá-las com qualidade e preço justo.

Quanto ao farol já descobrir o que foi e já arrumei eu mesmo, tá beleza agora.

Sobre a procedência da moto, conheço os dois primeiros donos e o que houve, segundo o primeiro (que é aqui do fórum inclusive), foi uma queda com ela parada, que estragou algumas peças sim. De qualquer forma, a moto está muito boa, muito bem alinhada, balanceada, não dá indícios de ter tido algo mais sério não. Motor está perfeito, funcionando redondinho, sem ruídos estranhos, engasgos, nadinha!

Galera obrigado a todos pelas felicitações, abraços!

Helano
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Eder Filipe em Qui 25 Jul 2013, 22:24

Helano escreveu:
Eder Filipe escreveu:Olá amigo, seja bem vindo!
Eu, particularmente, adoro essa moto. Tenho uma igual a sua, todo original, com algumas pequenas alterações como: Manopla, retrovisores e ponteira(sarachú), na qual revezo com a original. Acredito que essas alterações da sua foram feitas pelo antigo dono, tranquilo, eu não curto muito essa cor cinza nas rodas e no pegador do passageiro. Qnto a questão do Neutro, dê uma verificada, com o tempo esse sensor começa a falhar e depois para de uma vez, assim eu soube. Ja na questão de ela só ligar com o acionamento da embreagem e com o pezinho levantado, é dela mesmo, é um processo de segurança, coisa que normalmente não tem em todas as motos de pequena cilindrada, apenas em algumas. Se ela estiver no Neutro ela funciona sim, basta apenas acionar a embreagem, esse acionamento sempre é preciso para ligar ela primeiro. Verifique tb esse parafuso da regulagem do farol, deve está aluído o parafuso. Vc comprou de alguém de confiança? Pq vi que o seu painel de velocímetro é o dá 1250, e como essa questão do farol que não segura a regulagem... desconfio que teve algum tombo com o prejuízo na frente, BESTEIRA, se estiver tudo ok. No mais, Tudo de bom. Se programe pra vim aqui em Aracaju, assim poderemos dá um rolé. Qualquer dúvida pode entrar em contato comigo, sou Mecânico indireto, pois não vivo de mecânica, mais faço a minha própria manutenção.
Abraço!!

Sobre as rodas polidas, também não curto, aliás estou à procura de quem possa pintá-las com qualidade e preço justo.

Quanto ao farol já descobrir o que foi e já arrumei eu mesmo, tá beleza agora.

Sobre a procedência da moto, conheço os dois primeiros donos e o que houve, segundo o primeiro (que é aqui do fórum inclusive), foi uma queda com ela parada, que estragou algumas peças sim. De qualquer forma, a moto está muito boa, muito bem alinhada, balanceada, não dá indícios de ter tido algo mais sério não. Motor está perfeito, funcionando redondinho, sem ruídos estranhos, engasgos, nadinha!

Galera obrigado a todos pelas felicitações, abraços!

Ah Blza Helano, pensei isso sim, que deveria ter sido coisa boba. O importante é ela está redondinha. Vc ja viu a questão do F1 piscando? Qualquer coisa coloca aqui qual foi o problema e a solução, assim ja nos prevenimos e ficamos atento. A moto é muito boa, e novamente, parabéns!!
avatar
Eder Filipe
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 23/08/2012

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Helano em Qui 01 Ago 2013, 08:27

Fala Galera!

Esses dias tive o prazer de conhecer pessoalmente o Gugutossa, figuraça gente fina demais!! Eu estava lá na Guimarães Motos (concessionária Suzuki) tentando agilizar o recall (retificador) da minha Bandit e ele reconheceu minha moto.

A motoca essa semana deu uma parada para a revisão geral e vou dizer, estava precisando viu? Fui lá na oficina ver a ruiva desmontada e a coisa tava feia... conectores elétricos impregnados de sujeira, borboleta da injeção imunda, rolamentos, cabos, buchas etc. sem lubrificação nenhuma, o filtro de ar estava imundo, aparentemente ainda era o original da moto, as velas mesma coisa, pareciam serem as originais ainda e o pinhão já estava bastante desgastado... os fluídos de freio, da embreagem e da suspensão pelo jeito também nunca tinham sido trocados, enfim estava realmente precisando de cuidados, acho que os donos anteriores estavam preocupados só com a parte estética e rodar com a moto.

Pois bem galera, mandei trocar tudo, fluídos de freio e embreagem DOT 4 (prefiro seguir a recomendação do manual), óleo da suspa MOTUL, velas NGK Iridium, Filtro de Ar K&N, pinhão Vaz (do tipo silencioso), além de uma limpeza, lubrificação e reaperto geral... também instalei algumas coisinhas novas (acessórios), depois posto as fotos... deve sair hoje de tarde e creio que deva ficar boa hein!!!

Abraços turma, depois posto as impressões pós-revisão!!

Helano
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Gugutossa em Qui 01 Ago 2013, 20:25

Pois é Helano, foi um prazer conhecer vc tb cara..!!  fui na CC pra conversar com o mecanico, fui la pedir umas dicas pra montagem da motoca....
Ja ta em fase final, falta alguns reparos e pintura, que deixei pra depois...(faltou grana..rsrsrs).
Pelo que escreveu da sua motoca, realmente tava precisando mesmo em...!! Tem gente que acha que a moto por ser nova, nao precisa de manutenção, o cuidado tem que ser redobrado principalmente com o combustivel que a gente usa, pode ser da comum a podium, VPower, todas tem uma mistura, danificando o bom funcionamento do motor..!!
avatar
Gugutossa
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/05/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Helano em Sex 02 Ago 2013, 07:33

Peguei a moto ontem e ela ficou quase perfeita.... a revisão foi muito bem feita e a moto ficou outra coisa... muito, mas muito mais macia em tudo, embreagem levíssima, freio mordendo com vontade, câmbio uma manteiga, motor funcionando redondíssimo e aqueles problemas da luz do neutro que não acendia e da luz do FI que tava acendendo, tudo resolvido, tudo belezinha!!!!

A única coisa que ficou uma bosta é que eu coloquei o flúido das bengalas 10W da Motul e o resultado é que ficou mole demais a suspa. Toda hora tá batendo dando final de curso, mesmo apertando a pré-carga toda das molas. Hoje vou novamente conversar com o mecânico e talvez eu troque pelo 15W. Vou gastar mais grana, mas já que é pra deixar 100%, arrumo logo isso.

Helano
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Helano em Dom 04 Ago 2013, 11:26

Taí as fotos atuais, com alguns acessórios já instalados...







Helano
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Eder Filipe em Dom 04 Ago 2013, 12:53

Helano escreveu:Peguei a moto ontem e ela ficou quase perfeita.... a revisão foi muito bem feita e a moto ficou outra coisa... muito, mas muito mais macia em tudo, embreagem levíssima, freio mordendo com vontade, câmbio uma manteiga, motor funcionando redondíssimo e aqueles problemas da luz do neutro que não acendia e da luz do FI que tava acendendo, tudo resolvido, tudo belezinha!!!!

A única coisa que ficou uma bosta é que eu coloquei o flúido das bengalas 10W da Motul e o resultado é que ficou mole demais a suspa. Toda hora tá batendo dando final de curso, mesmo apertando a pré-carga toda das molas. Hoje vou novamente conversar com o mecânico e talvez eu troque pelo 15W. Vou gastar mais grana, mas já que é pra deixar 100%, arrumo logo isso.

Helano,

O Mecanico te explicou o problema do Neutro? e o Problema do F1 que estava acendendo? Que Bom que vc gostou da revisão!! Sucesso e bons passeios!!
avatar
Eder Filipe
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 23/08/2012

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Helano em Dom 04 Ago 2013, 15:18

O neutro foi o sensor mesmo, ele deu uma limpada e ficou bom. De qualquer forma, já comprei outro pelo Ebay só para garantir.

E o FI não acendeu mais depois de ter sido feita a troca de velas, filtro e limpeza do corpo da injeção e borboleta.

Helano
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 10/07/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Gugutossa em Seg 23 Set 2013, 23:03

Ai Helano firmeza???
Conta ai parceiro onde e quanto foi que vc pagou nessa bolha amigo?
Fiz uma viagem pra Cruz das Almas nesse final de semana, e passei horrores com essa moto sem bolha....rsrsrsrs. Diz ai suas experiencias com a mesma. Abraços meu broder e ate mais ver...!!!
avatar
Gugutossa
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 06/05/2013

Voltar ao Topo Ir em baixo

Re: HELANO - SALVADOR/BA - BANDIT 650N 2009

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum