Painel srad 750 ficando louco...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Painel srad 750 ficando louco...

Mensagem por JavaMan em Sab 29 Jun 2013, 13:27

Galera blz?

Semana passa ao ligar a moto surpresa, o painel não ligou, porém a moto deu partida normalmente e então o painel acendeu...
Peguei a pista, e com ela em movimento o painel liga e desliga do nada...cheguei em casa desmontei o banco, tirei as impurezas do fusíveis e do connector da bateria...montei de volta e pimba funcionou o painel de primeira normal....hoje fui ligar ela e pimba, o painel funcionou normalmente. Andei uns 150km e então o painel acendeu e apagou de novo(que nem quando ligamos ele) , mas acontece só as vezes, percebi que isso quando a moto está mais quente. Alguém já passou por isso? tem alguma dica?

Obs: Moto tem um alarme positron.(Pode ser alarme?)

Abs,
avatar
JavaMan
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 19/09/2011

Voltar ao Topo Ir em baixo

Re: Painel srad 750 ficando louco...

Mensagem por JavaMan em Sab 29 Jun 2013, 20:43

Galera,

Vasculhando uns tópicos --> http://www.suzukionline.org/t17940-gsxr-srad-750-painel-apagado-e-conflito-nas-luzes-de-pisca verifiquei que é mesmo sintoma...a moto liga normal, mas da uns TILTs no painel. Amanhã vou mexer nesse plug do lado esquerdo e dar umas voltas. Posto o resultado depois...se alguém tiver outra dica vale também abs.
avatar
JavaMan
Participante
Participante

Masculino
Idade : 30
Data de inscrição : 19/09/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum