Srad 1000 apaga andando. F1 no painel.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Srad 1000 apaga andando. F1 no painel.

Mensagem por Gileno00 em Ter 04 Jun 2013, 12:34

Tenho uma Srad 1000 ano 2002 que apaga andando e dá F1 no painel, levei no mecânico e foi verificado que a bomba de combustivel hora liga, hora não ligava quando se vira a chave e ejetar gasolina.
Pois bem, desmontamos a bomba e testamos, fora ela funciona normal, porém quando se conecta no terminal da moto, hora funciona, hora não funciona, agora a moto foi para um especialista em injeção que esta vendo o que é, ele diz que tem uma placa de controle sei lá que placa que é essa que precisa de concerto, alguém já passou por isso?
avatar
Gileno00
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 04/06/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por x_x SRAD em Ter 04 Jun 2013, 15:31

avatar
x_x SRAD
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Kallébe em Ter 04 Jun 2013, 17:15

Gileno00 escreveu:Tenho uma Srad 1000 ano 2002 que apaga andando e dá F1 no painel, levei no mecânico e foi verificado que a bomba de combustivel hora liga, hora não ligava quando se vira a chave e ejetar gasolina.
Pois bem, desmontamos a bomba e testamos, fora ela funciona normal, porém quando se conecta no terminal da moto, hora funciona, hora não funciona, agora a moto foi para um especialista em injeção que esta vendo o que é, ele diz que tem uma placa de controle sei lá que placa que é essa que precisa de concerto, alguém já passou por isso?

A bomba ora funciona e ora não né...
Então ela não está queimada. A placa do qual você citou, se trata de uma placa eletrônica responsável por fazer a leitura da "informação", na verdade um pulso elétrico enviado pela ECU. Esse sinal é lido e interpretado pela bomba, assim a bomba sabe exatamente em que momento (X) ela deve exercer a pressão (Y), de acordo com a vazão de combustível (Z). Pois bem, essa placa é cara e pelo menos ao meu ver é muito difícil que ela esteja com problema. Isso porque é uma placa com funcionamento complexo e que por conta disso o comum seria que ela ou funcionasse (funcionamento regular) ou não funcionasse de modo algum (Placa com defeito). (Não estou dizendo que é impossível, mas é extremamente improvável. não faz sentido...), (Mesmo assim, na situação quase impossível de a placa estar com defeito, a troca não é a única solução. O que te custaria uma fortuna nas CCs da vida. Pode ser resolvido bem mais facilmente com um especialista em componentes elétricos, da mesma forma que se troca um simples capacitor de 50 centavos em uma placa, e se conserta um celular ou uma TV. Essa placa da bomba também pode ser muito facilmente consertada, por um bom técnico em eletrônica).

Por sua descrição, o mais comum é que tenha ocorrido um problema na "alimentação" elétrica da bomba. Pense bem... A bomba nada mais é que um motor elétrico de "alta precisão" (no caso das bombas de combustível de motores modernos, são. Nem todas as bombas de combustível são tão precisas. Existem também, outros tipos de bombas. Como bombas mecânicas, aposentadas a décadas, mas que ainda se veem delas por ai), mesmo assim continua sendo um motor elétrico. Que necessita de uma alimentação elétrica para que funcione. (Assim como um ventilador, uma batedeira, ou um liquidificador comum). Os sistemas de alta precisão são obtidos através de alta pressão do combustível. E para que haja essa alta pressão, se faz necessário uma alimentação de energia elétrica com valores consideráveis. E por isso os sistemas elétricos de motores modernos, destinam sistemas de alimentação elétricos independentes para as bombas. Afim de dar maior vazão de energia, e dar maior segurança contra curtos e sobrecargas de energia para a bomba. Assim esse sistema possui até relê independente, é um sistema elétrico completo. Por isso, acredito que seja um problema bem mais simples, do que o apresentado. Está mais para um simples mal contato elétrico (talvez até no próprio relê da bomba). Assim a bomba ora funcionaria e ora não. Isso também explica, porque fora da moto, a bomba funciona perfeitamente. Como foi feito o teste da bomba fora do tanque ? Para ter maior precisão do que falo, preciso apenas saber disso. O Mecânico pode ter feito o terra em outro ponto da moto que não a conexão usual. Ou ter feito o terra direto na bateria da moto, ou em outra bateria. Isso daria mais enfase ao que digo.

(Mas é esperar pra ver né. Sem ter visto o funcionamento ou o teste, não posso afirmar nada com absoluta certeza. Mas pelo menos em TESE o que falei, faz mais sentido). É seu mecânico de confiança ? Como existem maus e bons mecânicos e mecânicos preguiçosos que apenas trocam peças e outros que vão ao problema e consertam de verdade. Eu aconselho que acompanhe tudo de perto (ele pode fazer um simples conserto, e te falar que foi a placa trocada e cobrar uma fortuna). E no caso de troca de alguma peça, que você solicite para ver a peça trocada.

Abraços.

Kallébe
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 22/05/2011

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Gileno00 em Qua 05 Jun 2013, 21:56

Caro Kallébe, boa noite.

Muito obrigado pela resposta, concordo com vc, também acho que é um simples mau contato, porém o mecânico em que levo minhas motos a anos é o mesmo, porém ele não tem todo equipamento para mexer com injeção, o que foi feito foi testar a bomba com outra bateria, todos os contatos foram verificados e lubrificamos os contatos com spray "limpa contato", porém não resolveu, agora a moto está num especialista em eletrônica e injeção, o único da região, ele conserta tudo, desde uma luz queimada até central eletrônica de veículos e motos.
Hoje ele disse que o problema não está na bomba, mas não sabe onde está por enquanto, disse que até sexta teria uma resposta.
Só tem um problema, sabe como são esses técnicos, fazem o preço do conserto pelo preço da peça nova dividido por dois, infelizmente.
Espero que não seja assim comigo...kkk
Outra coisa, não mencionei que a moto apagou nas duas vezes no mesmo dia quando estava passando de 200km/h.
avatar
Gileno00
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 04/06/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Wandeur em Qui 06 Jun 2013, 10:43

Gileno00 escreveu:Tenho uma Srad 1000 ano 2002 que apaga andando e dá F1 no painel, levei no mecânico e foi verificado que a bomba de combustivel hora liga, hora não ligava quando se vira a chave e ejetar gasolina.
Pois bem, desmontamos a bomba e testamos, fora ela funciona normal, porém quando se conecta no terminal da moto, hora funciona, hora não funciona, agora a moto foi para um especialista em injeção que esta vendo o que é, ele diz que tem uma placa de controle sei lá que placa que é essa que precisa de concerto, alguém já passou por isso?

Bom dia tenho uma TL 1000s que deu o mesmo problema e ja tinha trocado a bomba de gasolina,se voce a liga e aciona a bomba o problema e um sensor que fica na mangueira de alimentação na minha foi ele,não foi nenhuma placa toma cuidado.


Espero ter ajudado Walter

Wandeur
Participante
Participante

Masculino
Idade : 55
Data de inscrição : 06/06/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Gileno00 em Qui 06 Jun 2013, 18:10

Valeu Walter...
Estou aguardando resposta do especialista em injeção...já falei pra ele, se for um absurdo não é pra fazer.
avatar
Gileno00
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 04/06/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Wandeur em Sex 07 Jun 2013, 00:10

Gileno00 escreveu:Valeu Walter...
Estou aguardando resposta do especialista em injeção...já falei pra ele, se for um absurdo não é pra fazer.
Meu técnico cobrou R$120 com a peça que precisava repor.
Se não me engano, chama-se sensor lambda.

Wandeur
Participante
Participante

Masculino
Idade : 55
Data de inscrição : 06/06/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Kallébe em Sex 07 Jun 2013, 00:45

Wandeur escreveu:
Gileno00 escreveu:Valeu Walter...
Estou aguardando resposta do especialista em injeção...já falei pra ele, se for um absurdo não é pra fazer.
Meu técnico cobrou R$120 com a peça que precisava repor.
Se não me engano, chama-se sensor lambda.

Olá Walter, boa noite.
Não é a sonda Lambda. Ela não fica no conjunto de distribuição do combustível. (Popularmente conhecida, Flauta).
A sonda Lambda fica no escapamento da motocicleta. Quanto ela atinge a temperatura de 300 Cº, ela calcula o nível de ovigênio nos gases de escapamento. Assim ela informa a ECU a relação estequiométrica dos gases. (Se há excesso, falta ou uma boa relação ar/combustível). Sua atuação defeituosa, geraria falha no funcionamento da ECU. Mas jamais geraria falhas na bomba de combustível. Acho que no seu caso se tratava de outro sensor.

Kallébe
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 22/05/2011

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Kallébe em Sex 07 Jun 2013, 00:55

Gileno00 escreveu:Caro Kallébe, boa noite.

Muito obrigado pela resposta, concordo com vc, também acho que é um simples mau contato, porém o mecânico em que levo minhas motos a anos é o mesmo, porém ele não tem todo equipamento para mexer com injeção, o que foi feito foi testar a bomba com outra bateria, todos os contatos foram verificados e lubrificamos os contatos com spray "limpa contato", porém não resolveu, agora a moto está num especialista em eletrônica e injeção, o único da região, ele conserta tudo, desde uma luz queimada até central eletrônica de veículos e motos.
Hoje ele disse que o problema não está na bomba, mas não sabe onde está por enquanto, disse que até sexta teria uma resposta.
Só tem um problema, sabe como são esses técnicos, fazem o preço do conserto pelo preço da peça nova dividido por dois, infelizmente.
Espero que não seja assim comigo...kkk
Outra coisa, não mencionei que a moto apagou nas duas vezes no mesmo dia quando estava passando de 200km/h.

Olá, amigo Gilenno.
Espero que tudo se resolva da melhor forma e que logo, logo vc esteja com a sua máquina em mãos.
Enquanto ao preço, nós donos de motos esportivas, sofremos um pouco. Pelo menos comigo, toda vez que levo-a para que alguém faça um serviço "comum", que em uma moto popular, custaria um preço justo, eles acabam me cobrando bem mais. Muito mais. As pessoas sempre acham que por se tratar, de donos de motos esportivas, nós estamos nadando no dinheiro. Infelizmente... Mas desejo que com você seja diferente e que ele cobre um valor justo.

Kallébe
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 22/05/2011

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Gileno00 em Sex 07 Jun 2013, 19:58

Caros amigos, boa noite.

Hoje de manhã o mecânico ligou passando o orçamento, ele falou que o problema estava na central, disse que precisava abrir e realizar conserto.
Valor do conserto R$ 800,00. Chorei, chorei e ficou em 400,00, é ou não é um caloteiro, de 800,00 para 400,00???
Sinal de que é mínima coisa, mas enfim, não tem o que fazer, é esperar e ver se fica 100%.
avatar
Gileno00
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 04/06/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Gileno00 em Dom 16 Jun 2013, 21:28

Galera, a moto está rodando, ficou show... realmente a central foi aberta, me mostrou, e foi consertada. O cara é bom mesmo. O conserto ficou em 400,00.
Abraço.
avatar
Gileno00
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 04/06/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Kallébe em Qua 19 Jun 2013, 18:43

Que bom, Gilleno.
Fico feliz, por seu problema ter se resolvido.
Acabou saindo mais barato do que uma nova bomba.
Mas ele te disse com precisão o que ocorreu com a ECU ???
Muitos quilômetros !
Abraço

Kallébe
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 22/05/2011

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Gileno00 em Qua 19 Jun 2013, 22:09

Caro Kallébe, boa noite.

Ele não falou não.
avatar
Gileno00
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 04/06/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por ZEU RACE em Sex 18 Out 2013, 23:15

boa noite amigo!
minha maquina está com o mesmo problema.
que central é essa que seu mecânico mexeu?
avatar
ZEU RACE
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/10/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por ZEU RACE em Sex 18 Out 2013, 23:19

BOA NOITE GALERA!
TENHO SRAD 1000 ANO 2002
ELA ESTÁ COM UM PROBLEMA CHATOOO!
ELA ESTÁ CORTANDO A CENTELHA.
OQUE DEVE SER? JÁ TROQUEI O CDI, RETIFICADOR COLOQUE BATERIA NOVA.
SÓ NÃO TROQUEI OS RELES, SERÁ QUE PODE SER ELES?

O RELE DO MOTOR E O DA BOMBA?
avatar
ZEU RACE
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 07/10/2013

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Kallébe em Sex 18 Out 2013, 23:49

ZEU RACE escreveu:BOA NOITE GALERA!
TENHO SRAD 1000 ANO 2002
ELA ESTÁ COM UM PROBLEMA CHATOOO!
ELA ESTÁ CORTANDO A CENTELHA.
OQUE DEVE SER? JÁ TROQUEI O CDI, RETIFICADOR COLOQUE BATERIA NOVA.
SÓ NÃO TROQUEI OS RELES, SERÁ QUE PODE SER ELES?

O RELE DO MOTOR E O DA BOMBA?
Central eletrônica é a ECU, (Em inglês, Engine Control Unit) ela lê os sinais de todos os sensores da moto e controla os atuadores, comandando todo o funcionamento do motor. Em termos leigos, é o cérebro eletrônico da injeção eletrônica.
Vc tem certeza que ela está cortando centelha ? Certeza absoluta ? Como chegou a essa conclusão ?
Poderia ser uma infinidade de coisas. Mas as mais comuns são:

-ECU (nas motos injetadas) ou CDI (Nas motos carburadas)
-Bobina
-Cabos de velas
-Velas com desgaste excessivo

Ou fuga de corrente ocasionada pela má fixação do conjunto, bobinas, cabos de velas ou caximbo/velas.

Kallébe
Participante
Participante

Masculino
Idade : 25
Data de inscrição : 22/05/2011

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Bobmaceio em Ter 16 Fev 2016, 11:48

Bom dia.
Sou novo aqui.
Tenho uma Srad 1000 2005.
Apareceu o seguinte defeito:
Estou em velocidade normal ou alta velocidade e de repente a moto simplesmente apaga, aparece a mensagem "CHECK" a moto não liga, percebo que ela não ativa a bomba para carregar os bicos. Depois de 5 a 15 minutos a moto pega normalmente. É um defeito intermitente que os mecânicos aqui de Maceió não tem capacidade de resolver.
Alguém pode me ajudar?

Bobmaceio
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 25/01/2016

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por rogermonteiro3 em Ter 16 Fev 2016, 19:28

Bobina. Chicote. Ecu. Pode ser várias coisas.
avatar
rogermonteiro3
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 25/01/2016

Voltar ao Topo Ir em baixo

Re: Srad 1000 apaga andando. F1 no painel.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum