srad 1000 falhando em baixa

Ir em baixo

srad 1000 falhando em baixa Empty srad 1000 falhando em baixa

Mensagem por Michael Barbosa em Seg 24 Set 2012, 11:03

olá minha srad 1000 2004 qndo ando com ela em rotação entre 1500 a 2500 ela fica falhando tipo chotando...
gostaria de saber se ja aconteceu isso com alguém me disseram que pode ser o filtro de ar.

Michael Barbosa
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 06/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Seg 24 Set 2012, 13:25

falhando ou dando uns trancos em marcha lenta quando esta em movimento? Ou falha também no neutro??? Ta com escape esportivo? Retirou a válvula/sensor do escape?

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Michael Barbosa em Ter 25 Set 2012, 11:19

olá parada ela é da mesma da que vc colocou na foto. eu ja comprei com cano esportivo e ela da trancos em marcha lenta e quando esta parada fica normal

Michael Barbosa
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 06/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Ter 25 Set 2012, 11:23

então relaxa que é normal....como ela ta sem a válvula de escape, a lenta fica ruim mesmo.....pode reparar que no neutro ela fica normal e acelerando ela também fica normal.....

portanto...se vc engatar a marcha e deixar ela seguir sozinha.....vai dar tranco, quando vc acelera, para, certo???

Se for isso mesmo, relaxa, ta tudo normal....o que não pode acontecer é a moto falhar em outros regimes de rotação!!!

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Michael Barbosa em Ter 25 Set 2012, 11:56

Isso mesmo PARADA. Como faço para retirar essa valvula de escape. Isso prejudica a moto? Pois me disseram que era o filtro de ar e porisso ela dava trancos rsrsrs. povo sem noção

Michael Barbosa
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 06/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Ter 25 Set 2012, 11:59

então.....se vc ta com escape esportivo, ele ja não estara funcionando mais....só estara la....o que eu recomendo fazer é apenas retirar os cabos de aço, para não correr o risco de estraga-los (caso num futuro vc queira colocar o escape original).....e pronto....são duas peças, uma presa no escapamento e outra ligada a moto......e não prejudica em nada a moto....só a lenta fica desse jeito e resto tudo normal....pode virar o punho que ja era!hehehe

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Michael Barbosa em Ter 25 Set 2012, 12:08

então é melhor deixar como está né? ou desligo essa valvula?

Michael Barbosa
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 06/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Ter 25 Set 2012, 12:23

presta atenção......sua moto esta com escape esportivo??? Ta usando o cano intermediário original ou é o que veio com o escape esportivo??? Se for um cano sem ser o original, essa válvula ja não esta mais em uso, porém, uma luz vermelha e o FI apareceriam no painel! Se vc esta usando o cano original, onde vem preso o sensor, se ele estiver ligado, mesmo as vezes não funcionando corretamente, o FI pode não aparecer, mas a válvula não estara funcionando....comigo aconteceu isso....os cabos de aço que ligam o sensor do escape a moto estavam detonados.....então, foi tirado fora e desabilitei, conforme tem num outro tópico, o luz do sensor da válvula de escape para não aparecer mais o FI no painel.....pronto, tudo resolvido!

Portanto, só da uma verificada nos cabos, pois, se eles estiverem forçando os sensores (que são ligados através de engrenagens), pode sair muito mais caro num dia que vc queira ligar e deixar tudo original.....trocar os cabos sai mais em conta......mas, vai de gosto do freguês!hehehe

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Michael Barbosa em Ter 25 Set 2012, 14:26

Está com a ponteira esportiva e o cano é o original igual a essa srad sua da foto. Eu fui olhar a moto e vi uns cabos de aço perto do cano de descarga, acho que não foi tirado não. um cara disse que tem que se retirar os cabos vai ter que cortar um fio para não ficar ascendendo Fl ou a luz vermelha. É verdade? A moto ficar melhor se fizer isso? Quando estou parado em neutro e acelero forte ela sai uma fumaça branca isso é normal? depois manda seu msn ou email.

Michael Barbosa
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 06/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Ter 25 Set 2012, 14:42

vixi....fumaça branca não é normal não....e não é cortar um fio, é só retirar ele da ECU da moto....tem um tópico aqui no fórum, que eu segui, e funcionou direitinho.....na verdade....se as válvulas não estiverem funcionando, da na mesma tirar ou não os cabos.....só que, eles não podem estar forçando o sistema, tipo, algum barulho estalando (em vez só do som do chec do painel)...aí sim é necessário tira-los ou substituí-los....no meu caso eu tirei, desconectei o fio da ECU e ta tudo perfeito....só a lenta que não fica redondinha.....mas, como eu só ando em alta mesmo, não tem problema!!!kkkk

Anota ae: naparada@hotmail.com

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Michael Barbosa em Ter 25 Set 2012, 15:01

caramba e agora?. kkkkkk mais ela parou de dar trancos?

Michael Barbosa
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 06/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Ter 25 Set 2012, 15:06

não....os trancos serão eternos!!!kkkkk Mas isso só se vc deixar a marcha lenta com a moto engatada e rodar sem acelerar....acelerando ela fica redondinha!!! Esse treco é só pra baixa mesmo.....disseram que perdia potência em baixa....mas não percebi nada disso e em alta a moto continua berrando que andando que é uma maravilha!hehehe

Então, quanto a fumaça branca.....essa sim é uma preocupação!!! Agora só não me lembro se: fumaça escura, mistura errada, provavelmente com excesso! Fumaça branca, ta queimando óleo......eu acho que é isso.....não me lembro direito! Verifique se não tem baixado óleo da sua moto!!!

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Michael Barbosa em Ter 25 Set 2012, 15:08

ela n baixa oleo n mais eu levei no mecanico e ele disse que era ecesso de combustivel e a fumaça é escura, eu acabei de acelerar ela aqui kkkk

Michael Barbosa
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 06/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Ter 25 Set 2012, 15:17

haaaaaaaaaaaaaaaa

então pode voltar a respirar!!!kkkkkkkkkkkkkkkkkkk

Menos mal.....se é só o excesso ta beleza, é fácil de resolver!

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Michael Barbosa em Ter 25 Set 2012, 15:21

o que pode ser e o que faço pra resolver esse probleminha?

Michael Barbosa
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 06/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Dr_Xyko em Ter 25 Set 2012, 15:50

Da uma ajuda ai tb PARADA

A minha ultimamente vem morrendo na lenta. Qdo paro no semaforo, ou qdo solto o acelerador de vez (em neutro) ela morre. Nao segura na lenta.
E nao sei se é impressao minha, mas parece que a lenta ta muito baixa.

Alguem tem ideia do q seja?



Dr_Xyko
Dr_Xyko
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 23/08/2009

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Ter 25 Set 2012, 15:59

po....apenas significa que a marcha lenta esta baixa oras!!!hehehe

Se a válvula de escape não esta funcionando, a lenta fica oscilando, e com isso, se marcha lenta esta baixa, a moto pode morrer com facilidade.....

Sendo assim, tem que aumentar a marcha lenta para uns 1200 a 1300rpm.....a minha eu resolvi assim......pra regular a marcha lenta, é uma borboleta que fica do lado esquerdo....se vc levantar o tanque vc verá com facilidade!!!

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Parada em Ter 25 Set 2012, 16:01

Xyko.....pra vc, esquece o lance da válvula de escape ok!!!hehehe (isso considerando que vc ainda possui o sistema no formato original)......só aumentar a marcha lenta que ja era!

Abs
Parada
Parada
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por marcio aparecido bonardi em Ter 09 Out 2012, 22:31

a minha srad falhava em baixa, com 5.000km tive que trocar as velas ficou ótima!!! abraço

marcio aparecido bonardi
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 10/09/2012

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Tarsio em Sex 05 Set 2014, 11:24

Bom dia, tenho um problema idêntico ao descrito porém a minha SRAD é 2001. Já foi feito tudo de revisão, limpeza TBI, troca de velas por Iridium, enfim revisão geral. Somente nessa faixa de 1500 a 2500 rpm ela da os trancos. A moto está com ponteira esportiva porém com o cano original sem sensor/valvula que já se encontra desconectada da ECU para não apresentar o código FI. Quando "jumpeada" aparece a informação C00 (sem erros) porém com o (-) em cima e não no MEIO como deveria e quando se altera a rotação dela nada altera esse - antes do cod C00. Já foi testada outra CDI de outra na minha e não funcionou também, fica impossível manter 2000rpm constantes nela. PARADA será que seria mesma solução de só andar em alta então??

Tarsio
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 18/10/2013

Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Convidado em Sex 05 Set 2014, 22:18

O AMIGO, A MINHA É 2010 28000 KM, ESTA FALHANDO NA ALTA COM 12 MIL RPM O QUE PODE SER ?

Convidado
Convidado


Voltar ao Topo Ir em baixo

srad 1000 falhando em baixa Empty Re: srad 1000 falhando em baixa

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum