ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOCOOOOOOOOOORRO

Mensagem por ROGERINHO VP em Seg 03 Set 2012, 12:41

TENHO 1 BANDIT 650S CARBURADA 07/08..MINHAS VELAS BABAM DE GASOLINA E PARAM DE FUNCIONAR,LEVEI A 1 MECANICO Q DIZIAM QUE ERA FERA E ELE LIMPOU E EQUALIZOU MEU CARBURADOR E TROCOU O FILTRO DE AR(CONTINUOU COM O MESMO PROBLEMA)..LEVEI PARA A AUTORIZADA DA SUZUKI EGO MOTOS NO RJ, LÁ TROCARAM ESTILETE DE AGULHA E SEDE DO CARBURADOR E A BOMBA DE GASOLINA A VACUO....CONTINUA DANDO O MESMO DEFEITO DE BABAR AS VELAS..(LEMBRANDO QUE MINHA MOTO TEM APENAS 6000 KM RODADOS)...ALGUEM PODE ME DAR 1 AJUDINHA POR FAVOR,POIS VOU VOLTAR COM ELA P A AUTORIZADA DE NOVO...MAS QUERIA A OPINIÃO DE VCS AQUI NO FORUM DO QUE DEVE SER ESSE DEFEITO...ELA FUNCIONA NORMALMENTE COM AS VELAS NOVAS DURANTE APENAS 2 SEMANAS E DEPOIS COMEÇAM A BABAR DE GASOLINA DE NOVO., VOLTEI COM ELA P AUTORIZADA E ELES MEXERAM NOS BURAS E TROCARAM AS BOBINAS DE IGNIÇÃO.(Ñ DEU CERTO DE NOVO) ELA CONTINUA ESCURECENDO AS VELAS E BABANDO DE GASOLINA...HJ 03/09/2012 DEIXEI ELA DE NOVO NA EGO MOTOS(AUTORIZADA DA SUZUKI) ME AJUDEMM POR FAVER

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por NERO em Seg 03 Set 2012, 13:02

Trocaram bastante coisa...praticamente quase tudo que podia ter defeito e não resolveu.
Pra começo, eu pediria todas as peças velhas, e colocaria de volta, e o ressarcimento do dinheiro, pois tá óbvio que nad ado que foi trocado tinha defeito.
Será que não tá com anel quebrado? Nesse caso estaria passando óleo para a câmara de combustão.
Acho que você poderia definir melhor o que é "babar gasolina na vela"?
É gasolina mesmo ou é óleo?
Se a vela está enxarcada ela fica escura...se a mistura está muito rica, ela fica coberta de um "fumo" preto.
E por último...trocaram a bomba de gasolina da bandit carburada é? Interessante isso...desde 95 até 2008, nunca fiquei sabendo de nenhuma bandit carburada que tivesse bomba de combustível...ainda mais "à vácuo"...

T+

NERO
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 17/05/2008

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Sérgio Santiago em Seg 03 Set 2012, 13:09

Se você anda sempre devagar, em baixos regimes de RPM, experimente usar velas com grau térmico mais quente, ou seja, coloque a NGK CR7E no lugar da CR8E.

Sérgio Santiago
Participante
Participante

Masculino
Idade : 62
Data de inscrição : 20/01/2012

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Seg 03 Set 2012, 13:21

TENHO TDS AS PEÇAS Q ELES TROCARAM AMIGO, ANDO COM AS VELAS NOVAS E ELA FICA NORMAL.MAS ELAS VÃO ESCURECENDO E ACABAM ENCHARCANDO DE GASOLINA..

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Seg 03 Set 2012, 13:23

POXA AMIGO EU JA USEI ATÉ A IRIDIUM CR7IEX...MT OBRIGADO

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ari em Seg 03 Set 2012, 14:19

Rogerinho VP, fundi os 2 tópicos que vc abriu.

_________________
Abs,


Ari



ari
Moderador
Moderador

Masculino
Idade : 53
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Sérgio Santiago em Seg 03 Set 2012, 14:52

ROGERINHO VP escreveu:TENHO TDS AS PEÇAS Q ELES TROCARAM AMIGO, ANDO COM AS VELAS NOVAS E ELA FICA NORMAL.MAS ELAS VÃO ESCURECENDO E ACABAM ENCHARCANDO DE GASOLINA..

As quatro velas encharcam ou apanas a de um cilindro? Após a troca das peças que você citou, a moto pega fácil, sem a necessidade do uso do afogador, quando fria? Se pega, é mau sinal.

Sérgio Santiago
Participante
Participante

Masculino
Idade : 62
Data de inscrição : 20/01/2012

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por edgar em Seg 03 Set 2012, 15:16

leve em um mecânico que saiba " LIMPAR" os buras. e não apenas substituir peças.

tem canal entupido.

_________________
O MAIOR RISCO DA VIDA É NÃO FAZER NADA !!!!

QUER TROCAR OU COMPRAR UM CARRO ? PROCURO PARA VOCÊ O MELHOR NEGÓCIO COM GARANTIA E PROCEDENCIA.

ZERO KM? ME CONSULTE ANTES DE FECHAR. E-MAIL - edgarotsuka@uol.com.br


edgar
Admin
Admin

Masculino
Idade : 47
Data de inscrição : 18/12/2007

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Caio Magnotti em Seg 03 Set 2012, 15:29

Ihh cara isso ai ta com cara de ser carburador. Se o filtro de ar é original ou K&N novo, nao pode ser.

Vai em um BOM mecânico, pode pagar caro mas que resolva seu problema. Veja se os gicles são os originais, se as agulhas estão boas, nao sei se tem, mas vejas diafragmas que podem ter furado devido ao tempo e pouco uso (6000 km em 4 anos). Manda o cara limpar o carburador e trocar o reparo.
Veja se os cabos de vela e cachimbos estão bem rosqueados e sem fuga de energia (minha GS500 tava tudo solto quando comprei)


Tem certeza que é gasolina na vela? nao tem possibilidade de ser óleo?
Se for óleo provavelmente é retentor de válvula ressecado pelo tempo. Coisa facil e barata de fazer. Anel com 6 mil km duvido muito, só se for problema de fabrica.


Como voce anda de moto? qual RPM, esticadas, longas viagens? As vezes andar muito devagar por muito tempo ou com RPM baixo pode dar isso.

Cara esquece autorizada. Trocar a bobina ignição? palhaçada isso, nem teste fizeram? Tao te sacaneando, toma cuidado.
Bomba de combustível na Bandit carburada? nao sabia que tinha nao, achei que era a vácuo tipo a GS 500. Ve direito isso ai!!!!

Caio Magnotti
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 07/05/2012

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Seg 03 Set 2012, 15:51

Sérgio Santiago escreveu:
ROGERINHO VP escreveu:TENHO TDS AS PEÇAS Q ELES TROCARAM AMIGO, ANDO COM AS VELAS NOVAS E ELA FICA NORMAL.MAS ELAS VÃO ESCURECENDO E ACABAM ENCHARCANDO DE GASOLINA..

As quatro velas encharcam ou apanas a de um cilindro? Após a troca das peças que você citou, a moto pega fácil, sem a necessidade do uso do afogador, quando fria? Se pega, é mau sinal.
.....DEPOIS DE 2 SEMANAS DE USO MAIS OU MENOS ELAS ENCHARCAM 1 DE CADA VEZ, DESTA ULTIMA VEZ A PRIMEIRA FOI A DO CIL. 1 E DEPOIS O 4....ELA SEMPRE PEGOU BEM NUNCA PRECISEI DE USAR O AFOGADOR QD ELA ESTÁ FRIA...

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Seg 03 Set 2012, 15:59

Caio Magnotti escreveu:Ihh cara isso ai ta com cara de ser carburador. Se o filtro de ar é original ou K&N novo, nao pode ser.

Vai em um BOM mecânico, pode pagar caro mas que resolva seu problema. Veja se os gicles são os originais, se as agulhas estão boas, nao sei se tem, mas vejas diafragmas que podem ter furado devido ao tempo e pouco uso (6000 km em 4 anos). Manda o cara limpar o carburador e trocar o reparo.
Veja se os cabos de vela e cachimbos estão bem rosqueados e sem fuga de energia (minha GS500 tava tudo solto quando comprei)


Tem certeza que é gasolina na vela? nao tem possibilidade de ser óleo?
Se for óleo provavelmente é retentor de válvula ressecado pelo tempo. Coisa facil e barata de fazer. Anel com 6 mil km duvido muito, só se for problema de fabrica.


Como voce anda de moto? qual RPM, esticadas, longas viagens? As vezes andar muito devagar por muito tempo ou com RPM baixo pode dar isso.....SIM AMIGO COM CERTEZA É GASOLINA NAS VELAS E Ñ ÓLEO,ANDO QUASE SEMPRE EM BAIXA VELOCIDADE, ESTICADAS DOU AS VEZES E LONGAS VIAGENS AINDA Ñ FIZ..

Cara esquece autorizada. Trocar a bobina ignição? palhaçada isso, nem teste fizeram? Tao te sacaneando, toma cuidado.
Bomba de combustível na Bandit carburada? nao sabia que tinha nao, achei que era a vácuo tipo a GS 500. Ve direito isso ai!!!!

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Seg 03 Set 2012, 22:09

Sérgio Santiago escreveu:
ROGERINHO VP escreveu:TENHO TDS AS PEÇAS Q ELES TROCARAM AMIGO, ANDO COM AS VELAS NOVAS E ELA FICA NORMAL.MAS ELAS VÃO ESCURECENDO E ACABAM ENCHARCANDO DE GASOLINA..

As quatro velas encharcam ou apanas a de um cilindro? Após a troca das peças que você citou, a moto pega fácil, sem a necessidade do uso do afogador, quando fria? Se pega, é mau sinal.
...SIM AMIGO ELA FRIA PEGA SEM PUXAR O AFOGADOR....QUE MAL SINAL PODE SER?

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por gbordallo em Seg 03 Set 2012, 23:13

Já trocou a bobina? O consumo dela está alto? Não lembro se a Bandit usa bobina dupla, ou seja, uma bobina para cada par de cilindros, uma para os cilindros 1 e 4 e a outra para os cilindros 2 e 3. Se for bobina dupla, pode ser a bobina que queima os cilindro 1 e 4.

gbordallo
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 04/07/2012

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Sérgio Santiago em Seg 03 Set 2012, 23:46

ROGERINHO VP escreveu:
Sérgio Santiago escreveu:
ROGERINHO VP escreveu:TENHO TDS AS PEÇAS Q ELES TROCARAM AMIGO, ANDO COM AS VELAS NOVAS E ELA FICA NORMAL.MAS ELAS VÃO ESCURECENDO E ACABAM ENCHARCANDO DE GASOLINA..

As quatro velas encharcam ou apanas a de um cilindro? Após a troca das peças que você citou, a moto pega fácil, sem a necessidade do uso do afogador, quando fria? Se pega, é mau sinal.
...SIM AMIGO ELA FRIA PEGA SEM PUXAR O AFOGADOR....QUE MAL SINAL PODE SER?

Como todos sabemos, o afogador serve para enriquecer a mistura, já que com o motor frio, a taxa de vaporização do combustível é menor, sendo necessário então o uso do afogador para a devida compensação. Então, se o motor pega normalmente, sem dificuldades ou engasgos, com o motor frio, sem necessidade do afogador, a conclusão é que já existe previamente um excesso de combustível fazendo a vez do afogador. Resumindo: por algum motivo a carburação da sua moto está rica.
Abraço.

Sérgio Santiago
Participante
Participante

Masculino
Idade : 62
Data de inscrição : 20/01/2012

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Leandro_SS em Ter 04 Set 2012, 00:25

Sérgio Santiago escreveu:
ROGERINHO VP escreveu:
Sérgio Santiago escreveu:
ROGERINHO VP escreveu:TENHO TDS AS PEÇAS Q ELES TROCARAM AMIGO, ANDO COM AS VELAS NOVAS E ELA FICA NORMAL.MAS ELAS VÃO ESCURECENDO E ACABAM ENCHARCANDO DE GASOLINA..

As quatro velas encharcam ou apanas a de um cilindro? Após a troca das peças que você citou, a moto pega fácil, sem a necessidade do uso do afogador, quando fria? Se pega, é mau sinal.
...SIM AMIGO ELA FRIA PEGA SEM PUXAR O AFOGADOR....QUE MAL SINAL PODE SER?

Como todos sabemos, o afogador serve para enriquecer a mistura, já que com o motor frio, a taxa de vaporização do combustível é menor, sendo necessário então o uso do afogador para a devida compensação. Então, se o motor pega normalmente, sem dificuldades ou engasgos, com o motor frio, sem necessidade do afogador, a conclusão é que já existe previamente um excesso de combustível fazendo a vez do afogador. Resumindo: por algum motivo a carburação da sua moto está rica.
Abraço.

2X.... moto carburada com otima regulagem tem que usar afogador para pegar com o motor frio e depois de +- 30seg. desligando o afogador a moto deve se manter ligada... 95% de chance de ser carburador ruim, que por sua vez, possui muitas pecas a serem analisadas para encontrar a causa do seu problema. É preciso abrir os carbs e verificar seu funcionamento com motor ligado, verificar se os pistonetes estao retornando normalmente apos uma acelerada, se a pintura anti atrito dos pistonetes nao esta muito riscada, se a numeracao do gicle é a original, se a boia esta travada, furada, se a agulha esta na altura correta, enfim... carburador nao tem erro, se esta tudo certinho o motor funciona redondo (salvo o bom estado do motor, é claro).

Leandro_SS
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 03/12/2010

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Caio Magnotti em Ter 04 Set 2012, 01:25

O cabo do afogador nao ta prendendo nao? Ou o mecanico nao perdeu alguma mola deste sistema?

Na minha sahara uma vez tive a felicidade de perder a mola de retorno, ai a moto ficava afogando direto. Descobri desmontando e vendo no manual....


Leva em um cara confiável!!! ficar no achismo é f$/da

Caio Magnotti
Participante
Participante

Masculino
Idade : 29
Data de inscrição : 07/05/2012

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por NERO em Ter 04 Set 2012, 12:52

Outro detalhe sobre o afogador das 600/650...
Na montagem, se o cara apertar demais ou esquecer de colocar umas buchinhas naquela parte de metal que aciona a abertura de ar dos 4 carburadores (é uma espécie de latinha que desliza) ela pode ficar presa também...
Portanto, verifique o cabo e onde ele está conectado, que é essa latinha, e os parafusos que prendem ela no carburador (são 4, um em cada)

T+

NERO
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 17/05/2008

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Ter 04 Set 2012, 12:55

NERO escreveu:Outro detalhe sobre o afogador das 600/650...
Na montagem, se o cara apertar demais ou esquecer de colocar umas buchinhas naquela parte de metal que aciona a abertura de ar dos 4 carburadores (é uma espécie de latinha que desliza) ela pode ficar presa também...
Portanto, verifique o cabo e onde ele está conectado, que é essa latinha, e os parafusos que prendem ela no carburador (são 4, um em cada)

T+
....OK VOU FALAR ISSO Á ELE, POIS ELA TA NA AUTORIZADA DE NOVO PELA TERCEIRA VEZ ..OBRIGADO

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Convidado em Qui 06 Set 2012, 11:50

Verifique se o parafuso de mistura de ar/combustivel não está aberto em excesso.. (as velas encharcam e ficam pretas qdo está com a mistura muito rica)

Ele vem regulado de fábrica e o pessoal limpa o carburador e não mexe nele por ser uma regulagem chata de acertar.

Talvez alguém mexeu e deixou a regulagem rica demais e os outros mecânicos que você levou não mexeram nesse parafuso pq acham que ainda está na regulagem original;

É esse parafuso aki:


Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Qui 06 Set 2012, 13:47

ederson.gm escreveu:Verifique se o parafuso de mistura de ar/combustivel não está aberto em excesso.. (as velas encharcam e ficam pretas qdo está com a mistura muito rica)

Ele vem regulado de fábrica e o pessoal limpa o carburador e não mexe nele por ser uma regulagem chata de acertar.

Talvez alguém mexeu e deixou a regulagem rica demais e os outros mecânicos que você levou não mexeram nesse parafuso pq acham que ainda está na regulagem original;

É esse parafuso aki:

..VOU VER ISSO AMIGO, POIS ELA ESTÁ NA AUTORIZADA DE NOVO, SERÁ Q LÁ ELES TAMBEM Ñ VERIFICARAM?...OBRIGADO

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ari em Qui 06 Set 2012, 14:06

Rogerinho VP, se vc estivesse em SP seria mais fácil indicar um mecanico para resolver esse seu problema, mas no RJ não conheço ninguem. Dá uma pesquisa e manda em alguem que saiba o que esta fazendo, pois trocar peças é fácil......

_________________
Abs,


Ari



ari
Moderador
Moderador

Masculino
Idade : 53
Data de inscrição : 11/12/2007

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Qui 06 Set 2012, 14:10

ari escreveu:Rogerinho VP, se vc estivesse em SP seria mais fácil indicar um mecanico para resolver esse seu problema, mas no RJ não conheço ninguem. Dá uma pesquisa e manda em alguem que saiba o que esta fazendo, pois trocar peças é fácil......
...POXA SÓ EU SEI O QUE ESTOU PASSANDO COM ESSE PROBLEMA...SÓ QUE ELA ESTÁ NA GARANTIA DELES E ELES Ñ ESTÃO NEM COBRANDO MAIS...JA ENTRARAM EM CONTATO ATÉ COM A ENGENHARIA DA SUZUKI...ABRAÇOS

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Francisco RJ em Seg 10 Set 2012, 23:58

ROGERINHO VP escreveu:
ari escreveu:Rogerinho VP, se vc estivesse em SP seria mais fácil indicar um mecanico para resolver esse seu problema, mas no RJ não conheço ninguem. Dá uma pesquisa e manda em alguem que saiba o que esta fazendo, pois trocar peças é fácil......
...POXA SÓ EU SEI O QUE ESTOU PASSANDO COM ESSE PROBLEMA...SÓ QUE ELA ESTÁ NA GARANTIA DELES E ELES Ñ ESTÃO NEM COBRANDO MAIS...JA ENTRARAM EM CONTATO ATÉ COM A ENGENHARIA DA SUZUKI...ABRAÇOS

Tá na EGO, certo ?

Faz o seguinte: chega no Chefe de oficina, e peça pra ele ligar pro Nuno, e explicar tudo o que tá acontecendo. Ele foi chefe de oficina da Ego Botafogo a poucos anos atrás, sabe tudo de Bandits... todo mundo (de todas as cc EGO) conhece ele por lá, ele está agora como chefe de oficina da Kawasaki da Barra.

Francisco RJ
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 22/02/2008

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por ROGERINHO VP em Ter 11 Set 2012, 06:53

Francisco RJ escreveu:
ROGERINHO VP escreveu:
ari escreveu:Rogerinho VP, se vc estivesse em SP seria mais fácil indicar um mecanico para resolver esse seu problema, mas no RJ não conheço ninguem. Dá uma pesquisa e manda em alguem que saiba o que esta fazendo, pois trocar peças é fácil......
...POXA SÓ EU SEI O QUE ESTOU PASSANDO COM ESSE PROBLEMA...SÓ QUE ELA ESTÁ NA GARANTIA DELES E ELES Ñ ESTÃO NEM COBRANDO MAIS...JA ENTRARAM EM CONTATO ATÉ COM A ENGENHARIA DA SUZUKI...ABRAÇOS

Tá na EGO, certo ?

Faz o seguinte: chega no Chefe de oficina, e peça pra ele ligar pro Nuno, e explicar tudo o que tá acontecendo. Ele foi chefe de oficina da Ego Botafogo a poucos anos atrás, sabe tudo de Bandits... todo mundo (de todas as cc EGO) conhece ele por lá, ele está agora como chefe de oficina da Kawasaki da Barra.
.....POXA MEU AMIGO MUITO OBRIGADO, VOU FAZER ISSO...1 ABRAÇÃO

ROGERINHO VP
Participante
Participante

Masculino
Idade : 48
Data de inscrição : 29/12/2011

Voltar ao Topo Ir em baixo

Re: ME AJUDEM JA ESTOU DESGOSTOSO COM ESSE PROBLEMA

Mensagem por Conteúdo patrocinado Hoje à(s) 06:11


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum