Indicador de Neutro no painel não acende

Ir em baixo

Indicador de Neutro no painel não acende

Mensagem por ata.jb em Qua 13 Jun 2012, 19:43

A moto de um amigo (Bandit) está apresentando um probleminha do led indicador de Neutro no painel não acender qdo a moto esquenta.

O neutro entra sem problemas, mas o led indicador não acende.

Aparentemente não é um problema no câmbio, mas algum mal contato, sujeira, etc, pois ele fica dando uns toquinhos de leve pro led acender.

Alguma dica?

Abs.
avatar
ata.jb
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 15/03/2010

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por GuiGold em Qui 14 Jun 2012, 17:50

A minha tem o mesmo problema. Quando ela não quer ligar a luz do neutro, basta baixar o pezinho lateral que ele liga. Nem to encucando com isso, mas fico intrigado, sinceramente!!

GuiGold
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 07/08/2011

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por medeirix em Qui 14 Jun 2012, 19:02

Na minha ocorreu o mesmo. De vez em quando não acendia. Descobri que quando o pézinho batia no chassi da moto ele acendia.

Fiquei intrigado, mas deixei assim...

Com o tempo ele parou de vez. Levei em duas concessionárias.

Na primeira queriam testar o "interruptor do neutro", substituindo por outro, mas não tinha em estoque.

Na segunda, o mecânico foi taxativo. Vários modelos de suzuki apresentam o mesmo problema com o tempo de uso.

Existe um interruptor logo atrás e acima do pinhão da Bandit que posiciona o interruptor em cada posição quando da troca de marchas. Ele assume todas as marchas, inclusive o neutro.

Pesquisei no Ebay e vi que existem vários interruptores usados a venda.

Percebi que existe um mercado paralelo de recuperação do tal interruptor.
Sai coisa de US$19,00 usado e coisa de US$80,00 o novo.

Como eu já estava na "roubada", por que o dito não funcionava mais, desmontei o cobre pinhão da Bandit e tive acesso ao tal interruptor.

Tentei desmontá-lo, mas ele é lacrado na parte externa.

Na parte interna fica aparente os orifícios onde é feito o contato com a fiação que segue e "chaveia" a luz de neutro.

Foi colocar uma chave de fenda fina nestes orifícios que a luz ligou.

Fiz repetidos movimentos circulares, para que o interruptor ligasse inúmeras vezes a luz de neutro e o problema sumiu.

Vi num fórum gringo, que tem gente passando spray "limpa contatos" no dito sensor.

Já vi anúncios de mostradores digitais de marchas para a Bandit. Imagino que ele substitua esse "interruptor", por outro que chaveia para cada marcha, não somente para o neutro.

Não cheguei a pesquisar isso, mas se o que imagino for correto, é só instalar um mostrador digital de marchas que o problema deve ficar resolvido de forma definitiva, até o desgaste do sensor.

É isso...

Espero ter ajudado.

Att.,

medeirix
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 09/01/2012

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por ata.jb em Qui 14 Jun 2012, 19:35

Obrigado pelas respostas.

Medeirix, eu até falei pra ele passar um Lub no local. Segundo ele, o problema amenizou mas depois voltou.

Vou repassar a info que vc deu.

Agora sinceramente, vc pagar mais de 30 mil numa moto pra isso acontecer, é brincadeira. Até moto 125cc fica a vida toda sem isso.

Por essas e outras q a Suzuki está onde está, sempre atrás. É tanto probleminha, tanto recallzinho. Ah, porra.

Obrigado e abraços pela ajuda.

Depois volto aqui pra dizer no q deu.
avatar
ata.jb
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 15/03/2010

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por NERO em Qui 14 Jun 2012, 21:12

Talvez seja só uma questão de limpar os contatos...a peça é relativamente simples de remover e desmontar.

T+
avatar
NERO
Participante
Participante

Masculino
Idade : 49
Data de inscrição : 17/05/2008

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por medeirix em Sex 15 Jun 2012, 07:47

Nero,

Realmente imagino que uma das soluções seja essa... desmontar e limpar os contatos.

Mas como o ata.job diz, é de preocupar que uma motocicleta de mais de R$30.000,00 (preço de quando comprei a Bandit zero) venha de fábrica com essa "bomba-relógio".

Daqui um ano, depois que várias motocicletas apresentarem o problema e que seus proprietários desembolsem valores elevados no conserto (tá coisa de R$370,00 somente o sensor novo) vem um recall oferecendo sua substituição.

Creio que um fabricante reconhecido mundialmente como a suzuki deva um atendimento muito melhor a seus clientes, ainda mais quando sua rede de concessionárias já conhece a "bomba-relógio" instalada em sua linha de motocicletas.

Segundo um dos mecânicos com quem conversei, esse problema não existia nos modelos anteriores e que surgiu após a substituição do sensor pelo modelo novo.

T+

medeirix
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 09/01/2012

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por GuiGold em Sex 15 Jun 2012, 17:40

medeirix escreveu:Na minha ocorreu o mesmo. De vez em quando não acendia. Descobri que quando o pézinho batia no chassi da moto ele acendia.

Fiquei intrigado, mas deixei assim...

Com o tempo ele parou de vez. Levei em duas concessionárias.

Na primeira queriam testar o "interruptor do neutro", substituindo por outro, mas não tinha em estoque.

Na segunda, o mecânico foi taxativo. Vários modelos de suzuki apresentam o mesmo problema com o tempo de uso.

Existe um interruptor logo atrás e acima do pinhão da Bandit que posiciona o interruptor em cada posição quando da troca de marchas. Ele assume todas as marchas, inclusive o neutro.

Pesquisei no Ebay e vi que existem vários interruptores usados a venda.

Percebi que existe um mercado paralelo de recuperação do tal interruptor.
Sai coisa de US$19,00 usado e coisa de US$80,00 o novo.

Como eu já estava na "roubada", por que o dito não funcionava mais, desmontei o cobre pinhão da Bandit e tive acesso ao tal interruptor.

Tentei desmontá-lo, mas ele é lacrado na parte externa.

Na parte interna fica aparente os orifícios onde é feito o contato com a fiação que segue e "chaveia" a luz de neutro.

Foi colocar uma chave de fenda fina nestes orifícios que a luz ligou.

Fiz repetidos movimentos circulares, para que o interruptor ligasse inúmeras vezes a luz de neutro e o problema sumiu.

Vi num fórum gringo, que tem gente passando spray "limpa contatos" no dito sensor.

Já vi anúncios de mostradores digitais de marchas para a Bandit. Imagino que ele substitua esse "interruptor", por outro que chaveia para cada marcha, não somente para o neutro.

Não cheguei a pesquisar isso, mas se o que imagino for correto, é só instalar um mostrador digital de marchas que o problema deve ficar resolvido de forma definitiva, até o desgaste do sensor.

É isso...

Espero ter ajudado.

Att.,

Bixo, tu é foda!!


Acabei de fazer o mesmo trampo na minha moto e está funcionando como novo!! É por essas e outras que eu amo esse fórum!!



Muito obrigado pela dica!! Te devo uma!!

GuiGold
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 07/08/2011

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por medeirix em Sex 15 Jun 2012, 18:58

Não tem de que...

Sempre que preciso de algo pra Bandit, quase sempre o "tio google" indica o suzukionline...

Grande abraço

medeirix
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 09/01/2012

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por lucas.sorocaba em Qui 07 Fev 2013, 16:59

A minha começou com essa frescura, tirei ele do lugar, e taquei- lhe spray lubrificante até lavar, e fui girando ele e jogando spray, montei e está perfeito, vamos ver qto tempo dura. Esse problema tem nas suzukis mais antiguinhas, meu primo teve uma gsxr750 que teve esse problema, mas tinha um agravante: o sensor ficava DENTRO do câmbio, aí já viu...ele colocou um TRE caseiro e já era.
avatar
lucas.sorocaba
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 31/01/2010

http://www.clubedafour.com.br

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por sergiolander em Sex 22 Fev 2013, 20:13

ai galera fiz o procedimento postado na minha B65s e a luz do neutro voltou acender normalmente valeu galera pela informação.

sergiolander
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 18/02/2013

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por medeirix em Sex 22 Fev 2013, 21:53

sergiolander escreveu:ai galera fiz o procedimento postado na minha B65s e a luz do neutro voltou acender normalmente valeu galera pela informação.

Fico feliz de ver a galera resolvendo esse problema "chato" Shocked e irritante No , através da informação divulgada para todos...

Passei um bom tempo com esse aborrecimento no painel da Bandit, levando em concessionária...

Pesquisando no Ebay, pra acabar encontrando uma solução simples...

Abraço

medeirix
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 09/01/2012

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por Diego Mendes em Sab 23 Fev 2013, 01:08

Tive o mesmo problama com a minha tbm...

já acostumei colocar no "neutro" ( a luz espiã não acende)

Solto a embreagem e fica no neutro!

Obs: a lubricação durou somente por 1 semana!
avatar
Diego Mendes
Participante
Participante

Masculino
Idade : 31
Data de inscrição : 26/01/2012

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por Junior Guimarães em Dom 29 Set 2013, 14:54

A minha SRAD 750 ta com o mesmo problema, coloco no neutro e o led nao acende, dou um toquinho no tripe e ele acende.
uma duvida : o sensor influencia nos indicadores de marcha também?
a minha moto fica oscilando os números da marchas, ta na 1° e fica mostrando a 2° depois volta ao normal.

Junior Guimarães
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 11/07/2013

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por sandrobqsps em Sab 14 Mar 2015, 08:32

Excelente tópico a minha tava assim tirei o sensor mandei um limpa contato Girei o sensor varias vezes e bingo ficou zero bala grande dica parabéns amigo

sandrobqsps
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 11/02/2015

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por marcoaafonso em Qua 13 Maio 2015, 15:57

Estou com o mesmo problema..
Vou fazer os procedimentos indicados.. valeu medeirix, valeu galera!!!
avatar
marcoaafonso
Participante
Participante

Masculino
Idade : 49
Data de inscrição : 20/05/2014

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por JohnnieB650 em Qua 27 Maio 2015, 18:53

A minha Bandit 650N 2011 está com problema parecido, ele mostra as marchas errada as vezes exemplo: ta na 3ª marcha ele marca a 4ª marcha, a 2ª marcha e a 6ª marcha ele nem mostra no visor do painel, vou tentar fazer isso para ver se resolve, obrigado pessoal.
avatar
JohnnieB650
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 30/03/2015

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por JohnnieB650 em Sab 30 Maio 2015, 17:32

Pessoal, fiz o que outros fizeram, retirei o sensor e passei limpa contato, resolveu o problema, porem, vamos ver até quando.
avatar
JohnnieB650
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 30/03/2015

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por Marcos Goncalves em Sex 31 Jul 2015, 13:16

pessoal, minha moto esta apresentando o mesmo defeito, onde fk essa peça q vcs estão limpando e resolvendo esse defeito?
avatar
Marcos Goncalves
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 20/01/2015

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por Berlindo em Sex 31 Jul 2015, 13:29

DEntro da tampa do pinhão.
avatar
Berlindo
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por Marcos Goncalves em Sex 31 Jul 2015, 13:51

obrigado, vo procurar Smile
avatar
Marcos Goncalves
Participante
Participante

Masculino
Idade : 28
Data de inscrição : 20/01/2015

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por andersonpg em Qui 18 Out 2018, 20:11

Minha moto que recém comprei tem o mesmo problema, heheheh. Outra hora vou abrir a tampa do pinhão, limpar a sujeira e verificar essa questão.

andersonpg
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 17/10/2018

Voltar ao Topo Ir em baixo

É tanto probleminha...

Mensagem por portomp em Qua 24 Out 2018, 16:55

Caro irmão,
A GSX-F é uma moto fantástica!
Desconheço algum proprietário insatisfeito com a motoka.
Sou um dos felizes proprietários de uma 2011, aliás, jamais deu defeito ou foi preciso algum recall, nem do retificador a minha não estava incluída.
Esse referenciado "defeito" no sensor do neutro a minha também apresentou recentemente, mas não vejo um "problema" pra causar preocupação.
As Suzukis são máquinas show!!! Tenho também uma Haya 2016 e é só alegria!
Abraços.

portomp
Participante
Participante

Masculino
Idade : 57
Data de inscrição : 04/09/2011

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por portomp em Qua 24 Out 2018, 16:59

ata.jb escreveu:Obrigado pelas respostas.

Medeirix, eu até falei pra ele passar um Lub no local. Segundo ele, o problema amenizou mas depois voltou.

Vou repassar a info que vc deu.

Agora sinceramente, vc pagar mais de 30 mil numa moto pra isso acontecer, é brincadeira. Até moto 125cc fica a vida toda sem isso.

Por essas e outras q a Suzuki está onde está, sempre atrás. É tanto probleminha, tanto recallzinho. Ah, porra.

Obrigado e abraços pela ajuda.

Depois volto aqui pra dizer no q deu.

Caro irmão,
A GSX-F é uma moto fantástica!
Desconheço algum proprietário insatisfeito com a motoka.
Sou um dos felizes proprietários de uma 2011, aliás, jamais deu defeito ou foi preciso algum recall, nem do retificador a minha não estava incluída.
Esse referenciado "defeito" no sensor do neutro a minha também apresentou recentemente, mas não vejo um "problema" pra causar preocupação.
As Suzukis são máquinas show!!! Tenho também uma Haya 2016 e é só alegria!
Abraços.

portomp
Participante
Participante

Masculino
Idade : 57
Data de inscrição : 04/09/2011

Voltar ao Topo Ir em baixo

Re: Indicador de Neutro no painel não acende

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum