Motor falhando e sem força

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor falhando e sem força

Mensagem por regis pasqualato em Qui 05 Abr 2012, 18:57

Boa noite galera

Vou começar do início, rsrs... Eu lavei a moto ontem sem as carenagens e deixei secar a tarde toda, logo montei as carenagens e liguei e ela funcionou direitinho, até dei umas aceleradas e tudo normal. Depois de algumas horas (já de noite) fui sair com ela e quando liguei notei que o barulho estava horrível, sem segurar a lenta e quando engatei a moto não tinha força para arrancar. Hoje quando liguei novamente notei que o 3º cilindro da direita para esquerda (olhando a moto de frente) não estava funcionando pois coloquei a mão na saida do coletor e estava frio. Procurei um mecânico na minha cidade e ninguem se habilitou a vir olhar, então imaginei que pudesse ser vela queimada. Eu mesmo troquei as velas por um jogo de iridium e até deu uma melhorada, coloquei a mão novamente na saída e até deu uma esquentada de leve, mas o problema continua. A moto ta sem força para andar, não segura a lenta, barulho do motor igual uma escola de samba... O duro é que não acho ninguém nesse final de semana e to a pé. Agora to em duvida do que pode ser... vcs tem algum palpite?

regis pasqualato
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 27/06/2011

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por MORAES(TL) em Sex 06 Abr 2012, 08:49

Vamos lá ja que substituiu a vela e persiste o problema..vamos ampliar sua visão.
se a vela nao funciona..a faisca nao esta chegando.
Tire um cachimbo de um cilindro bom e substitua..para ver se o problema troca de cilindro.
Se persistir..tire o tanque e verifique o aterramento das bobinas de faisca.(TO MENCIONANDO AS BOBINAS POIS NAO SEI QUEM MOTO É)se for uma suzi 4cc,são 2bobinas cada uma com 2fios e neles tem marcado a posição 1234.Inverta as bobinas completas;;e nao so trocar os cabos de posição.correto.Pois cada um dispara a fais ca em tempos diferentes pode ocorrer pré-ignição.
abraço..e com a ajuda de um secador de cabelo(improviso) seque a parte eletrica que ficou exposta a agua.Mesmo vc tendo secar ao vento.

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]

MORAES(TL)
Moderador
Moderador

Masculino
Idade : 39
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por NERO em Sex 06 Abr 2012, 09:27

3º cilindro, em motos suzuki carburadas (gsx750F, Bandits 600,650 e 1200 e talvez até GSXR´s das mais antigas) geralmente tá associado à torneira à vácuo.
O vácuo do 3º cilindro é usado para acionar o diafragma que abre a passagem de combustível na torneira.
Se a mangueira estiver furada , a moto pode funcionar falhando , pois a passagem não vai estar 100% aberta por falda de vácuo, e o 3º cilindro irá funcionar com a mistura errada, pois irá entrar mais ar pelo furo da mangueira.
O que pode dar uma olhada nesse caso então, se for mesmo suzuki carburada, é verificar se uma mangueirinha do diâmetro de um lápis que sai da admissão do 3 cilindro e vai até a torneira está íntegra e sem furos.

T+

NERO
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 17/05/2008

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por MORAES(TL) em Sex 06 Abr 2012, 09:30

Boa Nero..!

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]

MORAES(TL)
Moderador
Moderador

Masculino
Idade : 39
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por NERO em Sex 06 Abr 2012, 09:31

Perdão pela minha dica...troquei um detalhe.
O vácuo do terceiro cilindro aciona o PAIR e não a torneira a vácuo.
Mas da mesma maneira, se a mangueira tiver furada ou com rasgo, irá entrar mais ar na admissão do cilindro em questão, alterando amistura e causando um funcionamento irregular.

T+

NERO
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 17/05/2008

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por MORAES(TL) em Sex 06 Abr 2012, 12:34

Vc pode conferir tbm se o diafragma do pistonete do carburador nao esta rasgado..isso empede que o pistone funcione ai nao entra combustivel e a aceleraçao fica toda errada..Pra isso tire a tampa do filtro de ar o filtro e funcione a moto e acelere devagar e veja se todos estão funcionando.ok
abraço.

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]

MORAES(TL)
Moderador
Moderador

Masculino
Idade : 39
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por regis pasqualato em Sex 06 Abr 2012, 16:22

Só fazendo uma obs. a minha moto é uma 750 2001, já é injetada. hoje liguei ela e esquentoum um pouco mais o cilindro, retirei o cabo da vela e ta dando faisca. Não sei mais o que pode ser...
Será que posso andar com o cilindro falhando desse jeito? Não irá trazer prejuizo para o motor? Imagino que possa ser a umidade nos plugs que posso estar fazendo isso... Será???

regis pasqualato
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 27/06/2011

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por NERO em Sex 06 Abr 2012, 19:02

Se já é injetada e tá dando faísca, poderia então ser o bico injetor deste cilindro. Já tentou descbobrir se é isso?

T+

NERO
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 17/05/2008

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por Berlindo em Sex 06 Abr 2012, 19:09

Taca um limpa contato no cabo, ñ tá umido?

Bico ñ acho q seja, mas dá uma geral, limpa contato nos cabos, velas secas e se for pra caprichar, Car80 na mangueira pra TBI, pode até dar uma borifada em cada cilindro.

Berlindo
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por MORAES(TL) em Sex 06 Abr 2012, 20:51

não é muito confiavel ficar fazendo isso ,,mas tire a vela desse cilidro e vela se a faisca passa pela vela.
é dificil mas a vela pode queimar.
Se tiver uma caneta de polaridade verifique se chega pulso no bico. Se o conector que chega no bico esta chegando corrente.

_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]

MORAES(TL)
Moderador
Moderador

Masculino
Idade : 39
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por RDO em Sab 07 Abr 2012, 13:11

Também acho que é cabo de vela ou bobina (talvez por oxidação ou água em algum ponto).
Melhor forma de testar é invertendo mesmo.

RDO
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por regis pasqualato em Seg 09 Abr 2012, 06:43

eu desconectei alguns plugs e passei WD, tirei o cabo que vai na vela do 3º cilindro e troquei pelo 1º e nada. Preciso verificar a bobina conforme a dica do RDO e ver se tem umidade... mas sendo sincero nem sei onde ela fica, ahuahauhauh.

regis pasqualato
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 27/06/2011

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por regis pasqualato em Seg 09 Abr 2012, 13:50

Desculpem minha ignorância na área mecânica, mas essa bobina seria o mesmo que o retificador? Onde essa peça fica na Srad 2001?

regis pasqualato
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 27/06/2011

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por Berlindo em Seg 09 Abr 2012, 14:48

Não, nada a ver.

Suponho que esteja debaixo do tanque, por dentro das traves do quadro.

Berlindo
Participante
Participante

Masculino
Idade : 33
Data de inscrição : 07/07/2009

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por RDO em Seg 09 Abr 2012, 17:32

A bobina vai estar na outra extremidade dos cabos de velas - de um lado está a vela e do outro lado do cabo está a bobina.
O cabo liga a bobina na vela.
Você não pode inverter apenas um lado do cabo, pois existe uma sequência para a centelha nos cilindros.

RDO
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por MORAES(TL) em Seg 09 Abr 2012, 19:04

Siga os cabos que vai achar as bobinas.


_________________




Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]

MORAES(TL)
Moderador
Moderador

Masculino
Idade : 39
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por regis pasqualato em Ter 10 Abr 2012, 07:22

RDO escreveu:A bobina vai estar na outra extremidade dos cabos de velas - de um lado está a vela e do outro lado do cabo está a bobina.
O cabo liga a bobina na vela.
Você não pode inverter apenas um lado do cabo, pois existe uma sequência para a centelha nos cilindros.

Ontem cheguei muito tarde da noite e não tive como fazer nada. Hj com certeza vou fazer esse teste... Essa sequencia para ligar os cabos seria o 4º no 1º e o 3º no 2º??

regis pasqualato
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 27/06/2011

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por RDO em Ter 10 Abr 2012, 10:12

Anote e mantenha a sequencia original! Marque com fita crepe.
1º - Confira todas as conexões dos cabos - nas velas e nas bobinas, veja se está oxidado, molhado, etc.
2º- Mantendo-se a sequência, troque um cabo de um cilindro bom com um cabo de um cilindro suspeito. Objetivo: verificar se a causa é o cabo.
Troque o cabo completo, não solte apenas uma extremidade e monte em outra vela ou bobina (vai perder a sequência).
3º- Mantendo-se a sequência, troque uma bobina com a outra (acho que sua moto tem 02 bobinas). Objetivo: verificar se a causa é a bobina.
Inverta a bobina por completo (entrada e saída), caso contrário vai ficar uma zona.

Cuidado ao soltar (puxar) os cabos, para não danificá-los. Solte-os puxando pelos conectores.

*Se a moto tiver 02 bobinas, cada bobina manda centelha para 02 cilindros.

RDO
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por regis pasqualato em Ter 17 Abr 2012, 12:33

é galera... demorei mas fiz os procedimentos acima e nada de funcionar. Acabei levando a moto para a oficina e me ligaram hoje cedo informando que não tem problema elétrico ou algo do tipo. O mecânico disse que terá que abrir o cabeçote para ver pq não está aspirando, podendo ser valvula. Nesse caso, além de valvula terei que fazer retifica do cabeçote, trocar junta e demais? Temo que o prejú seja alto...

regis pasqualato
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 27/06/2011

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por Convidad em Ter 17 Abr 2012, 12:40

não sei se tem algum ligamento. ja vi algo parecido. e passei por isso, se não é parte elétrica mesmo(duvido também, porque depois de uma lavada, o que pega é justamente esse ponto), só uma pergunta, que gasolina vc usa sempre?
podem achar estranho minha pergunta, mais depois explico.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por regis pasqualato em Ter 17 Abr 2012, 12:44

eu uso gasolina comum.

regis pasqualato
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 27/06/2011

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por Convidad em Ter 17 Abr 2012, 13:03

eitaaa. depois quando abrirem seu cabeçote, manda tirar uma foto das válvulas de admissao. ficará surpreso do que está ocorrendo.
gasolina comum tem alto teor de chumbo. tive um problema parecido com uma srad que tive, justamente por usar somente gasolina amarela(comum). começa a criar uma crosta amarela nas válvulas até que trava ela. pode ser o mesmo problema. tomara que de sorte que seja somente bico sujo ou parte elétrica.
se abrir o cabeçote, nao precisa fazer nada de retifica não. vai só verificar e fechar. manda dar uma olhada nas válvulas. e nos bicos posteriormente!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por regis pasqualato em Ter 17 Abr 2012, 13:09

a parte elétrica já olharam e não é nada. Agora irão abrir o cabeçote para conferir as válvulas ou outro problema mecânico. O mecânico disse que até sexta vai abrir para dar o diagnóstico e vou aproveitar para dar uma olhada e ver a tal borra... Se der certo tiro fotos e coloco pra vcs darem uma olhada.

regis pasqualato
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 27/06/2011

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por MalcomX em Ter 17 Abr 2012, 20:23

Não seria bomba não?

MalcomX
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 26/03/2012

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por RDO em Ter 17 Abr 2012, 23:07

Acompanhe a medição da compressão de cada cilindro, antes de abrir o motor!
Será que você lavou a moto com o motor quente?

RDO
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: Motor falhando e sem força

Mensagem por Conteúdo patrocinado Hoje à(s) 16:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum