Problemas apos lavagem da moto!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas apos lavagem da moto!

Mensagem por skydiver_34 em Dom 02 Out 2011, 18:20

O que vou relatar aqui foi o que aconteceu comigo ontem e espero que sirva de alerta aos amigos.

Ontem um amigo meu convidou pra lavarmos as motocas na casa dele, ele tinha preparado todo um esquema para lavar as motos com secagem a ar, bomba de água pressurizada e etc. enquanto fazíamos um churrasco, ou seja um convite irrecusável!

Chegando lá, fiquei meio reticente com a proposta de que o empregado lavaria as motos enquanto jogávamos conversa fora, ele me disse pra não se preocupar, que o empregado lavava toda a semana as cinco motos dele! Enfim, acabei concordando.

Pois bem, na hora de ir embora, percebi que a moto ligou com dificuldade e ficou oscilando na lenta e ainda morreu duas vezes, fiquei preocupado, mas depois de andar com ela e acelerar ela melhorou.

Hoje qual foi minha surpresa!? O tacômetro não funcionava, o ponteiro ficou parado no zero, liguei e desliguei a moto, o ponteiro faz aquele check inicial (sobe e desce) mas qdo liga a moto ele fica parado no zero.

Consultei o site americano gixxer e descobrir que um cara teve o mesmo problema e pasmem! Ele teve que trocar a ECU! Isso mesmo, u$1200,00 de preju, ele informa que algumas motos podem ter problema de impermeabilidade nos conectores da ecu, depedendo da forma em que o jato dagua foi lançado, podem causar esse problema!

Fiquei desesperado, efetuei o seguinte procedimento por ele recomendado, desliguei o cabo da bateria e tirei os conectores da ecu, percebi realmente q havia água sequei com secador e limpei com limpa contato, e graças a deus, deu tudo certo!

Lavagem da moto, somente eu ou local especializado!

Resumindo, se um dia ao lavarem as motos, perceberem oscilações no funcionamento, desliguem imediatamente desconectem a bateria e sequem os conectores da ecu.

Abraços
avatar
skydiver_34
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 16/07/2009

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por R-Carril em Dom 02 Out 2011, 18:24

Esse churrasco tava muito bom para ser verdade...rs...Que susto hein!

Obrigado pela dica e por compartilhar conosco...

avatar
R-Carril
Participante
Participante

Masculino
Data de inscrição : 11/01/2010

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por skydiver_34 em Dom 02 Out 2011, 19:47

Foi muio bom sim... E pensar que ele me ligou com a seguinte proposta: "vamos dar banho nas meninas?" rsrsrsrs? Aí me empolguei!! KKKKK
avatar
skydiver_34
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 16/07/2009

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por dzamboni em Dom 02 Out 2011, 21:59

Skydiver , desculpa a minha ignorância mas ele retirou o banco para lavar .
avatar
dzamboni
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 12/04/2011

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por lucas.sorocaba em Dom 02 Out 2011, 22:27

Por isso que minha moto só eu que lavo! Dá zero pra ele! naocurtir
avatar
lucas.sorocaba
Participante
Participante

Masculino
Idade : 35
Data de inscrição : 31/01/2010

http://www.clubedafour.com.br

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por raptor em Dom 02 Out 2011, 22:53

Turma :

Mais uma que aprendi aqui no forum. Um amigo meu um tempo atras ja me comentou que teve problemas com jato de agua de alta pressao, e que somente se deve lavar com mangueira normal, e, evitar jatos fortes, principalmente por baixo do painel, embaixo do banco, nos punhos (tomem cuidado que entra agua para caramba), retificador e conectores, e, somente se deve jogar a agua como se fosse chuva ou na forma de leque, sem pressao. Para isso a bike tem protecao, mas, para jato de agua forte nao.
Sorte que deu tudo certo. (ja vi um caso que jogaram agua em baixo do painel de uma bandit, e, pasmem, a mesma foi montada sem a borracha de vedacao do painel onde entra os cabos, e, o painel parou de funcionar).

Sds
Raptor Very Happy
avatar
raptor
Participante
Participante

Data de inscrição : 30/08/2008

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por skydiver_34 em Dom 02 Out 2011, 22:57

Dzamboni, nao, ele nao tirou o banco, acho que deve ter sido jatos laterais na moto, ou de cima pra baixo, realmente nao sei como ele fez, mas nunca mais!, como diz o lucas, agora só eu lavo!
avatar
skydiver_34
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 16/07/2009

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por skydiver_34 em Dom 02 Out 2011, 22:58

Valeu raptor, isso mesmo, minha sorte que nao aconteceu nada grave!
avatar
skydiver_34
Participante
Participante

Masculino
Idade : 47
Data de inscrição : 16/07/2009

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por Guto em Dom 02 Out 2011, 23:42

raptor escreveu:Turma :

Mais uma que aprendi aqui no forum. Um amigo meu um tempo atras ja me comentou que teve problemas com jato de agua de alta pressao, e que somente se deve lavar com mangueira normal, e, evitar jatos fortes, principalmente por baixo do painel, embaixo do banco, nos punhos (tomem cuidado que entra agua para caramba), retificador e conectores, e, somente se deve jogar a agua como se fosse chuva ou na forma de leque, sem pressao. Para isso a bike tem protecao, mas, para jato de agua forte nao.
Sorte que deu tudo certo. (ja vi um caso que jogaram agua em baixo do painel de uma bandit, e, pasmem, a mesma foi montada sem a borracha de vedacao do painel onde entra os cabos, e, o painel parou de funcionar).

Sds
Raptor Very Happy


A Bandit que vc se refere é a minha Raptor.Pra minha sorte uma limpeza da placa com limpa contatos resolveu.O que me deixou indignado foi o fato de no lugar da borracha de vedação,tinha silver tape colado.Tirei a moto zero,não dá pra acreditar ..parece piada.Esta semana a Bandit do Ronaldo aqui de Castro também parou de funcionar o painel após a lavagem,só que ele não teve a mesma sorte,a placa queimou!!!Mandou pra Curitiba arrumar,custou R$350,00.
Advinha o que tinha no lugar da borracha de vedação?????.......SILVERTAPE!!!
Aí fica a pergunta.....falha na montagem,ou descaso por parte da Suzuki?
avatar
Guto
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 07/09/2009

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por raptor em Dom 02 Out 2011, 23:49

Guto, isso mesmo. Descaso total. Silvertape nao da para aceitar.

Para voce ver outro caso, o fio que liga a cebolinha do oleo da minha haya eles enrolam com fita isolante. Uma m...... O da haya tem a borrachina de vedacao do painel. Estranho isso. Sera que eles estao fazendo a rede eletrica da bandit no brasil ? Ou pediram para tirar a borracha para economizar $. O empresario brasileiro faz cada economia que fico assustado. Uma borracha dessas custa 0.20 usd, e, para instalar depois nao tem como.

Pior que acho que nem da para instalar a borracha correta, porque tem que tirar o conector para passar ela. Vou dar uma olhada na vista explodida e te informo.

Voce teve uma sahara 97 ? Ainda tenho a minha, esta com 28k km. Firme ainda.

Sds
Raptor.
avatar
raptor
Participante
Participante

Data de inscrição : 30/08/2008

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por Guto em Seg 03 Out 2011, 00:11

Raptor...a solução que encontrei foi enrolar o chicote até a entrada do painel com fita auto fusão,e depois disso ainda cobri a fita com silicone preto.Nunca mais tive problemas com o painel,lavo a moto em casa com a vap,mas com baixa pressão.
Quanto a sahara....foi minha primeira motoca,roxa com verde.....gostava muito dela!Só que deixou lembranças meio amargas,colidi de frente com uma Kombi em uma preferencial......pt na moto..... um ano fazendo fisioterapia para recuperar o movimento no joelho esquerdo.Graças a Deus não ficaram sequelas e o trauma passou....vamo que vamo.....depois deste episódio ainda vieram mais dois,mais nada grave!
Abraço parceiro!
avatar
Guto
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 07/09/2009

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por carlosri em Seg 03 Out 2011, 09:10

Salve galera, bom dia!

Na minha GSX650F uma vez que lavei com mangueira normal, ficou acumulado água no cabeçote do cilindro esquerdo (lado que fica deitada) e queimou a vela....

fica a dica
avatar
carlosri
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 11/06/2010

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por celoleko em Ter 27 Nov 2012, 14:58

Guto escreveu:
raptor escreveu:Turma :

Mais uma que aprendi aqui no forum. Um amigo meu um tempo atras ja me comentou que teve problemas com jato de agua de alta pressao, e que somente se deve lavar com mangueira normal, e, evitar jatos fortes, principalmente por baixo do painel, embaixo do banco, nos punhos (tomem cuidado que entra agua para caramba), retificador e conectores, e, somente se deve jogar a agua como se fosse chuva ou na forma de leque, sem pressao. Para isso a bike tem protecao, mas, para jato de agua forte nao.
Sorte que deu tudo certo. (ja vi um caso que jogaram agua em baixo do painel de uma bandit, e, pasmem, a mesma foi montada sem a borracha de vedacao do painel onde entra os cabos, e, o painel parou de funcionar).

Sds
Raptor Very Happy



A Bandit que vc se refere é a minha Raptor.Pra minha sorte uma limpeza da placa com limpa contatos resolveu.O que me deixou indignado foi o fato de no lugar da borracha de vedação,tinha silver tape colado.Tirei a moto zero,não dá pra acreditar ..parece piada.Esta semana a Bandit do Ronaldo aqui de Castro também parou de funcionar o painel após a lavagem,só que ele não teve a mesma sorte,a placa queimou!!!Mandou pra Curitiba arrumar,custou R$350,00.
Advinha o que tinha no lugar da borracha de vedação?????.......SILVERTAPE!!!
Aí fica a pergunta.....falha na montagem,ou descaso por parte da Suzuki?

Peguei uma b65s 2007 na semana passada de um amigo meu q tirou 0km, uns 2 dias depois de um trato (lavagem com alta pressão), o tacometro do painel começou a pular que nem louco, ficava oscilando do 0rpm a 14.000rpm, e nao marcava certo. Retirei o painel, e adivinha, um SILVERTAPE num buraco onde passa o chicote dos fios do painel. Fiquei puto, pois esse amigo meu disse nunca ter mexido no painel. Enfim, levei num mecanico de confiança, e ele disse que o painel nunca havia sido mexido, e ele também não entendeu do silvertape colado. Imagine essa J. Toledo fazendo gambiarra nas suzuki nacional, deve ter acabado o lote de vedadores de borracha apropriado, e METERAM silvertape no painel....eu acho isso uma sacanagem...

Mas então, esse "curto" que aconteceu no painel, não era problema de painel (apesar de estar com pontos de oxidação na placa), era o regulador ou retificador de tensão do alternador. Acredito que por eu ter utilizado o jato de alta pressão, eu não tomei cuidado para nao espirrar agua com força no retificador do alternador, danificando-o. Prejuizo: R$ 180 reais na recuperação do painel, e 350 reais no reparo do retificador do alternador + mão de obra do mecânico (que ainda não disse o valor, amanha eu vou pegar a moto)

E tomara que seja só isso, pois pela primeira semana de uso já me deu dor de cabeça a motoca...

celoleko
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 27/11/2012

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por glauco.travaglini em Qua 28 Nov 2012, 23:00

Parabens pelo topico !Skydiver!

Ainda nao lavei a marronzinha mas ja ficou de lição. Que medo de queimar o painel da bixinha affraid Vou lavar com caneca hahaha
avatar
glauco.travaglini
Participante
Participante

Masculino
Idade : 40
Data de inscrição : 23/11/2012

Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por Convidado em Seg 03 Dez 2012, 22:57

skydiver_34, tbm tive esse problema, mas com minha lampadas, depois de pegar uma forte chuva e um pouco de barro, mandei lavar a moto em um lava jato, Dps de 2 dias as lamapdas queimarão preju de 150,00 reais. =/ Fica a dica, lave sua motoca vc msm... abraços Galera..

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problemas apos lavagem da moto!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum