Ajuda - Moto falhando

Página 2 de 2 Anterior  1, 2

Ir em baixo

Ajuda - Moto falhando - Página 2 Empty Ajuda - Moto falhando

Mensagem por Elton em Qua 10 Ago 2011, 02:01

Relembrando a primeira mensagem :

Galera!!

Preciso da ajuda de vcs!!!!! A motoca ficou cerca de 20 dias parada, parada mesmo, se liguei uma vez nesse período foi o máximo. Sabadão passado, na maior vontade de dar um rolê, ligo a criança e a marcha lenta não estabilizou, ficou alternado entre 1000 e 1100 rpm. Fui sair morreu!!! Shocked

Gasolina estava baixa, fui até o posto completei, costumo usar Podium, como não tinha foi aditivada, volta no quarteirão e continuou falhando. Voltei e tasquei um pouco de STP. Dei um rolê básico de 160 km, torrei quase o tanque inteiro, sobrou a reserva. Acima de 2000 rpm, até 14000 rpm funfou normalmente sem problemas de cortes, falhas, perda de potência etc. Chegando na city falhou de novo, com a lenta oscilando.

Domingo idem, liguei, fui sair começou a falhar, como estava na reserva abasteci novamente com aditivada, a Podium estava distante. Continuou falhando.....

Detalhe apesar de usar Podium, nos últimos 2 abastecimentos antes dela ficar parada utilizei aditivada. Ajuda - Moto falhando - Página 2 814319 Ajuda - Moto falhando - Página 2 814319 Abasteço sempre no mesmo posto BR, inclusive c/ outros amigos de rolê que não tiveram problemas.

Aparentemente o pau parece ser por ter ficado parada muito tempo ..... não acredito ser algo mais grave!! Mais vai saber né!!!

Bom, sabadão começo pela limpeza do filtro de ar para dar uma geral, checar mangueiras, respiros etc, a última revisão foi a 6 meses com 3mil, esta com 4,5mil agora. Até então tudo OK!!!

O QUE FAZER??????
- Mandar limpar a injeção???
- Colocar mais STP????
- dar mais um rolê??? Pra ver se para!!!!
- esvaziar o tq totalmente???

Abs,
Elton
Elton
Participante
Participante

Masculino
Idade : 50
Data de inscrição : 23/04/2009

Voltar ao Topo Ir em baixo


Ajuda - Moto falhando - Página 2 Empty Re: Ajuda - Moto falhando

Mensagem por mineirinho em Qui 23 Fev 2012, 20:08

bem pessoal, tbm estou com esse problema, a minha ficou parada por alguns dias e domingo andei uns 300km, e abasteci em uma cidade pelo caminho, e acho que a gasolina n era de boa qualidade, pois minha moto chegou falhando e entre 2000 e 3000 giros ela engasga, parece que não injeta gasolina nessa rotação, troquei vela e filtro e nada, amanhã vou faze a limpeza de bico e ver o que acontece...
mineirinho
mineirinho
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 30/09/2009

Voltar ao Topo Ir em baixo

Ajuda - Moto falhando - Página 2 Empty Re: Ajuda - Moto falhando

Mensagem por MORAES(TL) em Qui 23 Fev 2012, 21:00

Mineirinho,qndo vc deixar a moto parada por um bom tempo..antes de funcionar faz o seguinte tire a mangueira que vai no abastecimento do bico,e vire a chave que a bomba irá jogar a gasolina pra fora do tanque..ou tire com uma mangueira com muito cuidado para nao danificar a boia e a bomba.
pois no bico não fica combustivel que possa entupilo e sim na base da bomba dentro do tanque e ao virar a chave,essa sujeira acumulada no pre filtro acaba passando um pouco.
Se nao limpar o tanque e o pré filtro da bomba nao adianta limpar o bico ok.

_________________
Ajuda - Moto falhando - Página 2 Ratomalhando Ajuda - Moto falhando - Página 2 UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 41
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Ajuda - Moto falhando - Página 2 Empty Re: Ajuda - Moto falhando

Mensagem por mineirinho em Dom 26 Fev 2012, 01:49

e ai pessoal!
troquei as velas, filtro de ar, limpeza nos bicos, limpei o tanque, fizeram equalização, e nada , esta falhando ainda em baixa, 3000rpm a 4000rpm, eu tirei e verifiquei o pre filtro e vi que ele tava muito escuro, alguém já viu esse pre filtro limpo,seco, alguem te foto disso? to desconfiado que a gasosa que coloquei dereteu esse filtro, pois a espuma interna dele ta diferente e parece que esta se desintegrando.
mineirinho
mineirinho
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 30/09/2009

Voltar ao Topo Ir em baixo

Ajuda - Moto falhando - Página 2 Empty Re: Ajuda - Moto falhando

Mensagem por MORAES(TL) em Dom 26 Fev 2012, 10:05

se nao me falhe a memoria,vc pode ir em lugares que recondicionam bombas eletricas para carro e tentar substituir por outro ok.
E outra coisa peça para o seu mecanico testar os sensores da sua moto ,se tiver um scanner melhor ainda.
Aqui no forum teve um amigo com uma bandit injetada que a moto estava com sensor ruim..lá tem umas dicas de como proceder,e como fazer o jampeamento para que o modulo mostre o defeito no painel com codigos de piscada ok.

_________________
Ajuda - Moto falhando - Página 2 Ratomalhando Ajuda - Moto falhando - Página 2 UseaBuscaFDP



Atual Z750 2012 laranja!!!!!!! show

"Dinheiro faz homens ricos,  o Conhecimento homens sábios e a  Humildade faz grandes homens !!!"[/color]
MORAES(TL)
MORAES(TL)
Moderador
Moderador

Masculino
Idade : 41
Data de inscrição : 11/03/2009

Voltar ao Topo Ir em baixo

Ajuda - Moto falhando - Página 2 Empty Re: Ajuda - Moto falhando

Mensagem por mineirinho em Qua 29 Fev 2012, 00:04

boa noite pessoal!!!
é o seguinte, levei minha moto na CC, e eles colocaram um aparelho chamado adjuste box, fui lá hoje e a moto n falhou mais, me disseram que a gasolina que estava batizada fez com que a moto ficasse regulada para aquele tipo de combustivel podre e quando coloquei a gasolina boa ela não ajustou para o combustivel bom, e dava excesso de combustivel afogando a moto, foi feito o ajuste, vou pegar a moto amanhã e depois escrevo aqui se melhorou mesmo, vou encher o tanque dela de podio e vou viajar esse final de semana, depois relato aqui!!
mineirinho
mineirinho
Participante
Participante

Masculino
Idade : 43
Data de inscrição : 30/09/2009

Voltar ao Topo Ir em baixo

Ajuda - Moto falhando - Página 2 Empty Re: Ajuda - Moto falhando

Mensagem por Elton em Qua 29 Fev 2012, 23:02

A minha quando deu pau perdeu a programação da ECU tb, foi remapeada, e agora só alegria, até aqueles pipocos/estouros entre 5 e 6 mil rpms sumiram.
Elton
Elton
Participante
Participante

Masculino
Idade : 50
Data de inscrição : 23/04/2009

Voltar ao Topo Ir em baixo

Ajuda - Moto falhando - Página 2 Empty Re: Ajuda - Moto falhando

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum