srad96 esquenta e morre!

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

srad96 esquenta e morre!

Mensagem por CACHORRO SOLITARIO em Ter 29 Mar 2011, 23:19

Relembrando a primeira mensagem :

amigos minha moto apresenta o seguinte problema a ventuinha arma por volta de 105 graus,a temperatura nao abaixa,parece que a ventuinha esta fraco o motor! e nao da conta de baixar a temperatura


alguma ideia amigos??

essa ventuinha tem 2 estagios??

a agua do radiador tem mas de 6 meses que ta la,fui trocar hoje so que ele ta CLARINHOOOO ainda,igual novo,ai resolvi nem trocar!

ja troquei retificador!

CACHORRO SOLITARIO
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 05/09/2010

Voltar ao Topo Ir em baixo


Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Dom 29 Nov 2015, 14:52

Charger, ontem desconectei o sensor de temperatura e andei um pouco aqui pelo bairro mesmo e foi tudo bem, porém hoje que seria o grande teste pegando a estrada fui sair as 07:00 mas a moto NÃO deu partida, pensei até que fosse gasolina, fui comprar a gasosa e nada, então levantei o tanque e recoloquei (pluguei) o sensor de temperatura novamente e a moto deu partida normal, portanto não consegui nem fazer o teste correto pegando a estrada para ver se resolveria o problema com o sensor de temperatura desligado, o que podemos concluir com isto? a moto teria que dar partida mesmo com o sensor desligado estando no dia seguinte fria?

ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Charger em Seg 30 Nov 2015, 06:02

Podemos concluir que sua moto não liga tbm fria rsrsrsrs

Brincadeiras a parte amigo, eh muito dificil analisar as coisas daki, tem milhares de hipoteses que nao fazem a moto ligar, vc tem q ir eliminando elas. Antes vc disse q o problema era qndo estava quente, agora vc disse q ela n pegou cedo, fria.
Vc tem q especificar, o que é não de partida? Não acendeu nada? Não girou o arranque?? Girou o arranque mas não pegou? E por ai vai. Te aconselho ver com o pessoal do grupo da sua região um eletricista renomado e levar nele.

E não, o sensor nao atrapalha a moto a ligar.
avatar
Charger
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Seg 30 Nov 2015, 07:16

Ela ligou o painel, tentei dar partida mas parecia que estava sem gasolina, o contagiros não girava o arranque, 2x ou 3x ele tentou girar o aranque mas foi até 1000 rpm apenas mas não conseguia arrancar.

Lembro que ela pela manhã sempre tenho que tentar umas 2x ou 3x para pegar, inclusive fico com o dedo no botão de partida por alguns segundos ppara ela pegar, neste caso acho que pode até ser hora de trocar as velas, pensei em colocar vela de iridium.

Será que é melhor refazer toda parte elétrica?

ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Charger em Seg 30 Nov 2015, 10:40

leva num eletricista bom da sua região, pergunta no forum quem a galera recomenda, ai nao tem so o problema de nao ligar quente nao, tem mais coisas. Eh muito dificil a gnt ficar especulando assim, tem q ver a moto, leva em alguem q entende q vc vai ser feliz rsrs
avatar
Charger
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Seg 30 Nov 2015, 20:32

Charger,
Levei em um mecânico de confiança, fizemos os testes com o multimetro, deixamos ela parada e ligada acelerando bastante até ela esquentar e acompanhando o multímetro, gerando 14 volts normalmente, ficamos acelerando com a moto parada até ela esquentar bastante e a ventoinha ser acionada automaticamente, pois bem a ventoinha foi acionada e continuamos acelerando um pouco mais ela para esquentar mais ainda, depois de alguns minutos com amoto quente e a ventoinha girando, desligamos a moto e ligamos ai o problema aparece, moto não consegue dar partida, não consegue arranque, esperamos algo em torno de 5 minutos e ela pegou normalmente, fiz este teste junto com o mecânico para que ele tenha uma noção melhor do problema, então ele abriu a moto para verificar o motor de arranque pois na cabeça dele não se trata de parte elétrica, já que esta gerando carga normalmente, então ele verificou que as escovas do motor de arranque estavam muito gastas e trocou estas escovas, ele até pensou que tivesse "matado" o problema, mas mesmo tendo que ser trocado estas escovas por estarem gastas e ter colocado novas escovas o problema continuava, então ele esta suspeitando de uma peça chamado induzido do motor de arranque, ele me amostrou a peça e nela tem uma bobina, ele acha que quando a moto esta muito quente esta bobina esta sendo dilatada e causando problema e quando a moto esta mais fria depois de alguns minutos ela volta ao normal e se consegue dar partida, amanhã ele vai testar esta bobina com um aparelho que não me lembro o nome para ver se esta tendo corrente normal nela, vou torcer que ele consiga descobrir finalmente o problema, manterei vc informado e quem sabe este meu problema depois de resolvido possa ser uma dica para outros amigos do SOL que podem estar passando pelo mesmo problema que eu.

ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Ter 01 Dez 2015, 19:15

Aparentemente foi resolvido, era problema no sistema de resfriamento da moto, o mecânico mesmo suspeitando no induzido verificou melhor todo sistema de resfriamento e dentre um dos locais onde tem uma pequena ventoinha que faz todo sistema de refrigeração circular estava com crostas de sujeira, tipos pastas, uma "meleca" só, acho que o antigo dono nestes 14 anos com amoto nunca chegou a fazer uma limpeza nesta peça específica, então foi bem limpo pelo mecânico e fizemos um teste com ela ligada e acelerando até que fosse esquentar bastante e a ventoinha fosse acionada automaticamente, no primeiro momento verificamos que a ventoinha foi acionada com bem menos tempo do que estava, concluindo com isto que antes estava demorando muito para ser acionada e com isto a moto "fervia", continuamos o teste acelerando a moto mais ainda e depois ele foi dar algumas voltas bem rápida na pista, acima de 100km/h e depois estacionou a moto, desligou a chave e ligou novamente e FANTÁSTICO a moto pegou de primeira, pois antes mesmo fazendo o mesmo teste com a moto parada e acelerando até esquentar bastante e a ventoinha ser acionada, quando se desligava a moto e ligava ela não pegava mais, como se a bateria tivesse arriado e agora ficou menos quente e funcionando perfeitamente a partida mesmo com a moto quente e a ventoinha girando, ainda vou fazer um último teste, vou amanhã pegar o trânsito pesado da cidade para ver se ela vai voltar o problema, casos os amigos queiram a foto da peça que foi limpa, posso enviar.

Obrigado aos amigos do SOL e em especial ao amigo Charger e Alex@ndre


ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Ter 01 Dez 2015, 19:18

não se trata da ventoinha do radiador e sim uma ventoinha bem pequena que fica dentro de um compartimento próximo ao pedal de marcha, não lembro o nome correto da peça, mas tenho as fotos casos algum amigo queira ver.

ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Qua 02 Dez 2015, 18:07

A peça é a Bomba d´agua, rsrsrs

ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por #jonhnata em Sab 13 Maio 2017, 20:46

Galera.. tenho uma srad 1000 ano 2007..
Ela quando chega a 90 graus ela abaixa a rotação e acaba morrendo, se nao ficar com a mao no acelerador ela morre.. pode ser algum problema na parte eletrica?

#jonhnata
Participante
Participante

Masculino
Idade : 23
Data de inscrição : 02/05/2017

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum