srad96 esquenta e morre!

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

srad96 esquenta e morre!

Mensagem por CACHORRO SOLITARIO em Ter 29 Mar 2011, 23:19

amigos minha moto apresenta o seguinte problema a ventuinha arma por volta de 105 graus,a temperatura nao abaixa,parece que a ventuinha esta fraco o motor! e nao da conta de baixar a temperatura


alguma ideia amigos??

essa ventuinha tem 2 estagios??

a agua do radiador tem mas de 6 meses que ta la,fui trocar hoje so que ele ta CLARINHOOOO ainda,igual novo,ai resolvi nem trocar!

ja troquei retificador!

CACHORRO SOLITARIO
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 05/09/2010

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Marco Gixxer-750 em Qua 30 Mar 2011, 08:44

Bom, deduzo que se a água está clarinha, é porque não tem fluído, ou tem ???
avatar
Marco Gixxer-750
Participante
Participante

Masculino
Idade : 38
Data de inscrição : 03/01/2010

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por x_x SRAD em Qua 30 Mar 2011, 09:38

A minha ta na snak verificando o mesmo problema, mas inicialmente o primeiro passo seria esgotar todo liquido de refrigeração e verificar se não pegou ar, depois colocar liquido de refrigeração da marca Motul, o MOTOCOOL, ta uns R$ 30,00 o litro, é o q me recomedaram, se não resolver tenta trocar a tampa do radiador. ABX.
avatar
x_x SRAD
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por RDO em Qua 30 Mar 2011, 11:56

Verifica o sentido de rotação do ventilador....aproxima uma folha de papel para ver como está o fluxo do ar.
Ou pode ser radiador obstruído...veja se as mangueiras de entrada e saída do radiador estão na mesma temperatura (com cuidado!). A mangueira de saída deveria estar mais fria do que a de entrada.
Outros chutes:
Bomba d'água?
Ar no sistema?
Sensor de temperatura ruim?
Termostática travada?

Talvez este manual possa lhe ajudar: http://www.motosblog.com.br/2010/08/20/manual-de-servicos-da-suzuki-gsx-r-750-2007-08/
A ventoinha arma por volta de 105 graus e desliga por volta de 100 graus (ainda bem quente).
Como o líquido está limpo, não deve ter sujeira no radiador não...então vou de "ar no sistema" ou "termostática" (no manual tem como testar/resolver isto, inclusive com desmontagem da bomba).





avatar
RDO
Participante
Participante

Masculino
Idade : 44
Data de inscrição : 01/07/2010

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por CACHORRO SOLITARIO em Qui 31 Mar 2011, 13:49

resolvido,agua do radiador que nunca troquei comprei a moto usada,a agura tava na cor verdinha ,igual do aditivo,descobri que aditivio de radiador ,perde as suas propriedades com o passar do tempo! obrigado a todos

CACHORRO SOLITARIO
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 05/09/2010

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por x_x SRAD em Sex 01 Abr 2011, 09:17

CACHORRO SOLITARIO escreveu:resolvido,agua do radiador que nunca troquei comprei a moto usada,a agura tava na cor verdinha ,igual do aditivo,descobri que aditivio de radiador ,perde as suas propriedades com o passar do tempo! obrigado a todos

Blz, boa sorte e muitos kms.
avatar
x_x SRAD
Participante
Participante

Masculino
Idade : 41
Data de inscrição : 11/09/2010

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por CACHORRO SOLITARIO em Sex 01 Abr 2011, 17:34

ferveu de novo gente!! foi so pegar o centro do rio de janeiro,novamente,esquentou ate 107 graus mesmo com a ventuinha e morreu do nada!

vou verificar no mecanico,valvula termostatica,sensor de temperatura,temperatura das mangueiras,e sentido de rotação do ventilador!

a ventuinha tem 2 estagios??? e normal ligar em 105 graus??

CACHORRO SOLITARIO
Participante
Participante

Masculino
Idade : 34
Data de inscrição : 05/09/2010

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Burner em Seg 18 Abr 2011, 12:48

Cachorro, minha máquina apresentou o mesmo problema (SRAD96), para informação, a ventuinha tem realmente 2 estágios, um à 95° e outro à 105°, entretanto, já parei em sinal e a criança já chegou à 111°. Na verdade, esportiva é pra rodar na estrada, no trafego urbano ela esquenta igual chaleira ! Bem, pra consetar o problema tive que trocar a bateria ! Como faz tempo esta troca não lembro direito o motivo do motor esquentar e a moto morrer, acho que como a ventuinha puxava muita corrente e a bateria anterior era muito antiga, esta não aguentava e interferia na chicote do sistema de ignição ! De qualquer, forma, troquei e mesmo chegando à 105° o motor continua redondo. Tá uma verificada no sistema elétrico...abraço.

Burner
Participante
Participante

Masculino
Idade : 42
Data de inscrição : 17/04/2011

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Espartano7 em Ter 23 Jul 2013, 00:51

Acompanhando! estou com o mesmo problema com a minha TL1000s que esquenta e não pega mais, já fiz de tudo até liguei a ventoinha direto e msm assim continua apagando e não pega mais.

Espartano7
Participante
Participante

Masculino
Idade : 36
Data de inscrição : 04/11/2012

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Erpa em Qua 24 Jul 2013, 18:01

Espartano7 escreveu:Acompanhando! estou com o mesmo problema com a minha TL1000s que esquenta e não pega mais, já fiz de tudo até liguei a ventoinha direto e msm assim continua apagando e não pega mais.

A minha tava com este tipo de problema, faz o seguinte teste:

1 - Primeiro faz a medição da bateria e verifica se esta carregando corretamente
2 - Troque a bateria por uma nova de preferencia com maior amperagem compatível com sua moto.

Erpa
Participante
Participante

Masculino
Idade : 37
Data de inscrição : 21/03/2012

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Ernani em Qui 25 Jul 2013, 00:01

Alguém pensou e verificar o CDI? Se esquenta e morre, pode ser ele.

Pode ser também o relê da ventoinha.

Cachorro, leva a sua moto na Tekno Point que o Beto descobre o que é.
avatar
Ernani
Participante
Participante

Masculino
Idade : 46
Data de inscrição : 14/03/2012

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Ter 24 Nov 2015, 13:40

Caros, estou com o mesmo problema se arrastando a quase 1 ano, a moto esquenta aciona automaticamente a ventoinha e consigo rodar porém se eu rodar por muito tempo quando desligo ela ao tentar ligar novamente ela não pega, como se a bateria tivesse sido descarregado, porém se eu der um "tranquinho" ou esperar pelo menos 10 minutos até ela esfriar um pouco ela dá partida normalmente, segue abaixo tudo o que já foi feito na moto nesta minha "luta" para tentar resolver ou pelo menos minimizar o problema, lembro que a minha é uma Srad 750cc injeção eletrônica ano 2000.

1) Troca dos 4 cachimbos de vela pois os que estavam quando comprei a moto estavam desgastados
2) Troca do filtro de ar
3) Limpeza do radiador
4) rebobinado o estator (tinha sido queimado antes)
5) troca do retificador que tinha sido recondicionado por um retificador novo da Chiaratto
6) Troca da bateria marca Router 10 amperes por uma Bateria Moura 9 amperes nova
7) Troca da tampa do radiador
Cool Testado a válvula termostática e esta funcionando normalmente

Obs.: Uso alguns produtos como Militec e liquido de refrigeração da marca Motul, o MOTOCOOL

Alguém tem uma sugestão do que pode ser? já que nos testes feitos do retificador foi constado pelo multímetro que esta gerando carga normalmente.

Não sei se o problema é quando a ventoinha é acionada, já que se eu tiver com farol alto e com a ventoinha acionada descarrega mais rapidamente a bateria e se constata isto pelo multímetro. Sinto até a velocidade da ventoinha ficar mais fraca, quando coloco com farol desligado ou farol baixo a ventoinha fica mais rápida.

Não sei se pode ser o relé da ventoinha, se é sensor de temperatura, bomba d´água, parte elétrica, ecu, ventoinha, lâmpada do farol com amperagem incorreta, sei lá mais o que pode ser...

Sugestões amigo?






ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Charger em Ter 24 Nov 2015, 17:23

tive um vectra q fazia isso, quando eu andava com ele num dia muito quente e desligava ela, nao pegava nem por nada, ai o problema era o sensor de temperatura do ar, ele acusava uma temperatura muito alta na admissao q nao deixava o motor ligar, eu tinha q esperar ele esfriar bem pra ligar, ai pegava de primeira. Eh so uma dica, seu problema nao parece ter nada haver com a parte eletrica(ela liga apos um tempo) e nem com superaquecimento pois ela nao ta passando dos 107 graus e ate 120 o motor funciona sem problemas.

Se eu fosse vc dava uma checada nisso, desativa ele, o motor entra em modo de segurança, fixa a temperatura externa em 40º e pronto. Não custa fazer a checagem, vc tem q trocar a abordagem do problema, pra mim ai ta com problema em algum sensor q esta inibindo a ignição dela na hora de ligar. Faz o teste ai rsrs
avatar
Charger
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Ter 24 Nov 2015, 18:56

Boa dica amigo Charger, porém aonde eu desativo este sensor de temperatura? aonde ele fica e como consigo fixar a temperatura externa a 40 graus? lembro que a minha é uma Srad 750 ano 2000 injetada.

ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Charger em Ter 24 Nov 2015, 21:26

Esse sensor fica na caixa de filtro de ar, pelo menos nas Srad 1000 eh assim, mas na sua tbm vai ficar por ai, pq nao tem outro lugar pra medir a temperatura de ar que não seja nos dutos que levam ar para o motor. 

Pra vc desativar ele é so vc desconectar o fio dele e automaticamente a moto vai fixar a temperatura do ar admitido no padrão(no caso da mil eh 40º), ela vai acender a luz da injeção, acusando o desligamento do sensor(não se assuste com isso). Feito isso, rode com a moto a vontade, ve se o problema persiste. Se parar, vc sabe que é o sensor, ai eh so trocar ele ou nao se incomodar com a luz da injeção acendendo, se continuar o problema continuamos no mesmo lugar kkkkk.

Isso que estou te falando é tudo nas Srad 1000 2006 e 2009, que são as motos que tenho. Estou te dando uma sugestão de teste somente, nunca mexi numa moto dessa sua, mas acredito que seja igual, até o Vectra era assim rs.
avatar
Charger
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Qua 25 Nov 2015, 01:20

Charger meu amigo, obrigado pela sugestão, a propósito acabei de fazer um teste com a minha srad na garagem usando um multímetro digital, escrevo abaixo alguns testes para ver se tem uma outra ideia do que possa ser o problema, desculpe se vai te confundir o meu relato e também pela minha falta de experiência em mecânica de motos:

(MOTO FRIA)

Teste com a moto TOTALMENTE desligada só conectando a bateria ao multímetro:
13,04 volts em média

Teste com a moto ligada e SEM dar partida e sem farol aceso:
13,01 volts em média

Teste c/moto ligada e SEM dar partida e com farol de EMERGÊNCIA ligado:
12,82 volts

Teste c/moto ligada e SEM dar partida e com farol ALTO ligado:
12,42 volts

Teste c/moto ligada e acelerando até 5000 rpm com farol alto e ventoinha DESLIGADA:
13,70 volts e subindo (parece que o retificador esta gerando pois a voltagem vai subindo)

(MOTO QUENTE)
Teste c/moto ligada e SEM ACELERAR (apenas ligada com partida acionada) e farol ALTO e ventoinha LIGADA:
12,09 volts e vai caindo...

Teste c/moto ligada e SEM ACELERAR (apenas ligada com partida acionada) e farol DESLIGADO e ventoinha LIGADA:

13,60 volts e vai subindo...

Pelos testes o problema esta sendo principalmente quando aciono o FAROL ALTO pois a voltagem vai caindo rapidamente até chegar a menos de 12,00 volts e depois não consegui mais dar partida na moto e tendo que esperar 10 minutos até ela esfriar um pouco para conseguir dar partida novamente, porém se eu deixar ela mesmo quente e com os FAROL DESLIGADO a voltagem vai subindo e chegando a 14,30 volts, ou seja, pode ser as lâmpadas que estou usando no farol ser incompatível ou muito forte e tendo que trocar?

Desconfio que o problema acontece quando no trânsito a moto fica muito quente, aciona a ventoinha e mesmo que eu esteja andando com farol desligado arriscado de levar multa e devido a isto as vezes quando passo próximo a um guarda de trânsito ligo rapidamente o farol alto, assim imagino que a voltagem esteja caindo drasticamente devido a moto estar quente, ventoinha acionada e farol alto ter sido ligado, mesmo que logo depois eu desligue o farol, porém se eu estacionar e desligar a moto e ligar imediatamente não dá mais partida, como se tivesse descarregado a bateria, espero 10 minutos ela esfriando um pouco ai consigo dar partida normalmente.

Devido a este meu relato acima vc ainda acha que pode ser o problema no sensor de temperatura?

A propósito eu posso andar com a moto sem este sensor de temperatura? não vai superaquecer a moto e queimar algo, já que vai estar sem o sensor? e a ventoinha vai ser acionada ou não por ter desconectado este sensor?











ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Charger em Qua 25 Nov 2015, 05:02

Eu continuo achando q essa moto sua não está com problema de geração de energia. Se ela tivesse arriando a bateria, nao faria sentido ela nao ligar quente, muito menos esperar ela esfriar e ela ligar normalmente. se tivesse com esse problema ela nao iria ligar quente, nem fria e muito menos apos um tempo parado. Se o seu problema fosse farol alto, era so vc andar com ele apagado q iria "resolver", acredito q vc ja teria matado isso.

Esse sensor nao interfere em nada disso que vc perguntou, desativar ele apenas vai fazer a moto ficar mais beberrona, pode andar normalmente. Eh somente para fazer um teste.
avatar
Charger
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Alex@ndre em Qua 25 Nov 2015, 07:38

ALEXCARIOCA escreveu:
(MOTO FRIA)

Teste com a moto TOTALMENTE desligada só conectando a bateria ao multímetro:
13,04 volts em média

Teste com a moto ligada e SEM dar partida e sem farol aceso:
13,01 volts em média

Teste c/moto ligada e SEM dar partida e com farol de EMERGÊNCIA ligado:
12,82 volts

Teste c/moto ligada e SEM dar partida e com farol ALTO ligado:
12,42 volts

Teste c/moto ligada e acelerando até 5000 rpm com farol alto e ventoinha DESLIGADA:
13,70 volts e subindo (parece que o retificador esta gerando pois a voltagem vai subindo)

(MOTO QUENTE)
Teste c/moto ligada e SEM ACELERAR (apenas ligada com partida acionada) e farol ALTO e ventoinha LIGADA:
12,09 volts e vai caindo...

Teste c/moto ligada e SEM ACELERAR (apenas ligada com partida acionada) e farol DESLIGADO e ventoinha LIGADA:


Amigo, os valores estão corretos, há diferenças entre multímetros mas nada que desabone a sua medição. As motos Suzuki não carregam em marcha lenta, só começam a carregar efetivamente acima dos 2000 rpm e não devem ultrapassar os 14,5 V em regimes maiores de rotação. Portanto, se vc deixar o motor funcionando, farol ligado e ventoinha acionada em marcha lenta, o sistema elétrico da moto está praticamente sendo alimentado apenas pela bateria.
Verifique o sensor TPS (se sua moto tiver), sensor de temperatura e o sensor da temperatura do ar mencionado pelo Charger.
avatar
Alex@ndre
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 17/07/2013

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por alexanderzanini em Qua 25 Nov 2015, 16:32

Alexandre,
Obrigado pela dica, mas esse sensor TPS, sensor de temperatura e de ar é tudo a mesma peça? geralmente fica em qual local nas Srad?

Lembro que a minha moto é a refrigeração líquida.

avatar
alexanderzanini
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 24/11/2014

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por alexanderzanini em Qua 25 Nov 2015, 16:35

Charger,
Então vc ainda acha que possa ser o sensor de temperatura correto? acha mais conveniente fazer um teste tirando ele e dar uma corrida na pista para ver se ela vai continuar o problema?

Esta peça na sua 1000 fica em baixo da caixa de ar que fica abaixo do tanque? pois a da minha a cx de ar fica bem embaixo do tanque, será que eu mesmo consigo desativar (tirar) este sensor ou terei que levar no mecânico para fazer este procedimento?
avatar
alexanderzanini
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 24/11/2014

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Charger em Qua 25 Nov 2015, 16:52

Cara, como eu disse antes, eu to analisando o problema de acordo com as informações que vc passa, nao tenho como te dar precisão de nada, não vi a moto, nao vi o defeito, um diagnostico que vc interpreta errada, tira todo mundo do forum do rumo certo.

BASEADO NO QUE VC DIZ, eu faria o teste no sensor sim(mesmo pq nao custa nada, eh facil de fazer, e nao prejudica a moto em nada rodar sem ele), pq DE ACORDO COM O QUE VC DIZ, a parte eletrica dela esta normal, gerando, bateria nova e por ai vai.

o Sensor fica na caixa de ar, preso nele. Nçao precisa tirar ele, somente desconectar o fio que alimenta ele.

http://www.datazap.net/sites/TampaSale/Add-on%20Parts/Moto%20Connection/Suzuki/A/P1370213.JPG

Ele é essa pecinha verde, na caixa de ar da mil.
avatar
Charger
Participante
Participante

Masculino
Idade : 32
Data de inscrição : 02/10/2014

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Qua 25 Nov 2015, 17:46

Charger,
ok, farei isto, sei que é apenas um teste conforme a dica do amigo, só uma dúvida esta peça não tem nada a ver com a válvula termostática né? pois esta válvula até tinha sido tirada da moto antes para testar mas não adiantou em nada e coloquei de volta na moto.


ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Alex@ndre em Qui 26 Nov 2015, 08:07

ALEXCARIOCA escreveu:Charger,
ok, farei isto, sei que é apenas um teste conforme a dica do amigo, só uma dúvida esta peça não tem nada a ver com a válvula termostática né? pois esta válvula até tinha sido tirada da moto antes para testar mas não adiantou em nada e coloquei de volta na moto.


Válvula termostática é uma peça mecânica que serve para que o motor trabalhe sempre na temperatura ideal, abrindo/fechando conforme a necessidade (qdo motor frio ela fica fechada e a água não circula para o radiador e assim o motor esquenta mais rápido e qdo atinge uma certa temperatura, ela abre e deixa a água circular para ser resfriada). Sem essa válvula, seu motor demora pra esquentar em dias frios e na estrada ele sempre estará abaixo da temperatura ideal pois a água estará sendo resfriada constantemente. Há quem defenda a remoção dessa peça pois em caso de travamento o motor superaquece. Lembre-se: motor funcionando fora da temperatura ideal de trabalho gera maior consumo de combustível.
Sensor TPS na minha moto (B6) fica no corpo do carburador, na srad não sei informar mas como se trata de um sensor utilizado para saber a posição do corpo de borboletas não deve ser difícil localizá-lo. É esta peça ou algo muito parecido pois de um ano/modelo para outro pode ter diferenças

http://produto.mercadolivre.com.br/MLB-724774024-sensor-tps-posico-de-borboleta-suzuki-srad-750-srad-1000-_JM
avatar
Alex@ndre
Participante
Participante

Masculino
Idade : 39
Data de inscrição : 17/07/2013

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Qui 26 Nov 2015, 12:20

Alexandre,
Obrigado pela sua "aula" , estarei desconectando conforme dica do amigo Charger o sensor de temperatura que fica abaixo do filtro de ar para testar se a moto vai continuar não ligando quando esquenta muito depois de ter parado de andar com ela e tendo que esperar 10 minutos até ela esfriar um pouco para dar partida normal.

Forte abraço.

ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por ALEXCARIOCA em Sab 28 Nov 2015, 23:18

Charger, desconectei o sensor de temperatura, neste domingo 29-11 irei pegar a estrada e seguir por 70km até uma cidade próxima, vamos ver se a máquina continuará descarregando e não ligando mais quando eu desligar ela ao chegar na cidade ou se eu vou ter que ficar esperando ela esfriar para pegar novamente.

ALEXCARIOCA
Participante
Participante

Masculino
Idade : 45
Data de inscrição : 19/10/2015

Voltar ao Topo Ir em baixo

Re: srad96 esquenta e morre!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum